Behandlung von Problemen beim Download von Kontoauszügen von der Website Ihres Geldinstituts in Money

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Artikel-ID: 829143 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
829143 How to troubleshoot problems downloading statements from your financial institution's Web site into Money
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
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Problembeschreibung

Wenn Sie mit einem der in diesem Artikel genannten Programme versuchen, einen Kontoauszug bei Ihrem Geldinstitut herunterzuladen, tritt möglicherweise eines der folgenden Symptome auf:
  • Es wird folgende Fehlermeldung angezeigt:
    Dieser Vorgang ist nur für Produkte gültig, die zur Zeit installiert sind.
  • Nachdem Sie im Online-Banking Kontoauszüge bei Ihrem Geldinstitut heruntergeladen haben, zeigt Microsoft Money an, dass neue Kontoauszüge vorhanden sind. Möglicherweise können Sie die heruntergeladenen Buchungen jedoch nicht im Kontobuch anzeigen.
  • Der Downloadvorgang scheint korrekt zu funktionieren, aber der Kontoauszug lässt sich nicht öffnen.

    Hinweis: Es wird keine Fehlermeldung angezeigt, und die Website reagiert nicht mehr.
  • Sie werden aufgefordert, ein Programm zum Öffnen der heruntergeladenen Datei anzugeben.
  • Kontosalden für ein bestimmtes Konto werden in der Kontobuch-Ansicht anders angezeigt als in der Kontolisten-Ansicht.
  • Sie können kein Chase-Konto hinzufügen, oder der Chase-Kontosaldo wird aktualisiert, die Buchungen jedoch nicht.

Ursache

Dieses Problem kann auftreten, wenn eine der folgenden Bedingungen zutrifft:
  • Die Größe der temporären Internetdateien in Microsoft Internet Explorer überschreitet die Einstellung Anteil des Speicherplatzes auf dem Datenträger.
  • Im Ordner "Temporary Internet Files" befindet sich eine beschädigte Datei.
  • Der Kontoauszug wurde nicht korrekt heruntergeladen.
  • Die Money-Datei ist beschädigt.
  • Die bei dem Geldinstitut heruntergeladene Datei hat nicht das richtige Format.
  • Der Dateityp der heruntergeladenen Datei ist nicht dem Programm Money zugeordnet.
Wenn beim Versuch, den Kontoauszug bei Ihrem Geldinstitut herunterzuladen, eine Fehlermeldung angezeigt wird, müssen Sie möglicherweise unterschiedliche Schritte zum Beheben des Problems anwenden.

Weitere Informationen zum Behandeln von Fehlermeldungen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
179836 Wenn Sie Anweisungen von OFX in Money importieren, Messaging, wie mit Fehler Problem behandelt werden kann

Lösung

Wenden Sie die folgenden Methoden in der angegebenen Reihenfolge an, um dieses Verhalten zu beheben.

Hinweis: Wenn bei Ihrem Programm Symptome im Zusammenhang mit Ihrem Chase-Konto aufgetreten sind, können Sie eine Option auf der Chase-Website auswählen, um Money und Quicken zu ermöglichen, auf Ihr Chase-Konto zuzugreifen. Diese Option ist verfügbar, nachdem Sie sich mit Ihren Anmeldeinformationen auf der Chase-Website angemeldet haben. Nachdem Sie diese Option auf der Chase-Website ausgewählt haben, können Sie das Konto zu Money hinzufügen. Wenn das Chase-Konto bereits zu Money hinzugefügt worden ist, können Sie nun erfolgreich Ihre neuen Buchungen herunterladen.

Gehen Sie folgendermaßen vor, um die Option auszuwählen, die es Money ermöglicht, auf Ihr Chase-Konto zuzugreifen:
  1. Rufen Sie die Website "www.Chase.com" auf.
  2. Klicken Sie auf die Registerkarte Customer Center.
  3. Am unteren Rand der Seite sehen Sie das Reference Center. Auf der rechten Seite des Reference Centers gibt es eine Unterkategorie mit dem Namen Tools. Im Bereich Tools sehen Sie die Option zum Aktivieren von Money, Quicken und weiteren Programmen.
  4. Klicken Sie auf die Option zum Aktivieren von Money.
  5. Klicken Sie in der angezeigten Vereinbarung auf OK.
  6. Befolgen Sie die restlichen Anweisungen, um die Online-Banking-Dienste einzurichten.
Wenn bei Ihnen kein Problem mit einem Chase-Konto aufgetreten ist oder Ihr Problem sich mit diesen Schritten nicht beheben lässt, fahren Sie mit den folgenden Methoden fort.

Methode 1: Reparieren der Money-Datei

Weitere Informationen zum Reparieren von beschädigten Money-Datendateien finden Sie im folgenden Artikel der Microsoft Knowledge Base:
182608 Erkennen und Reparieren einer beschädigten Money-Datendatei
Stellen Sie sicher, dass die heruntergeladenen Buchungen im Kontobuch wie erwartet in Fettdruck aufgelistet sind. Wenn sich das Problem mit dieser Methode nicht beheben lässt, fahren Sie mit der nächsten Methode fort.

Methode 2: Leeren des Ordners "Temporary Internet Files"

Hinweis: Da es verschiedene Microsoft Windows-Versionen gibt, können die folgenden Schritte auf Ihrem Computer anders aussehen. Lesen Sie in diesem Fall in Ihrer Produktdokumentation nach, wie diese Schritte auszuführen sind.
  1. Klicken Sie auf Start und anschließend auf Systemsteuerung.
  2. Klicken Sie auf Netzwerk- und Internetverbindungen und anschließend auf Internetoptionen.
  3. Klicken Sie unter Temporäre Internetdateien auf Dateien löschen.

    Wenn Sie aufgefordert werden, den Löschvorgang zu bestätigen, klicken Sie auf OK.
  4. Klicken Sie auf OK, um das Dialogfeld Internetoptionen zu schließen, und schließen Sie dann die Systemsteuerung.
  5. Starten Sie Money.
Wenn sich das Problem mit dieser Methode nicht beheben lässt, fahren Sie mit der nächsten Methode fort.

Methode 3: Show Standardized Payee names

(Anzeigen standardisierter Empfängernamen)
  1. Starten Sie Money.
  2. Klicken Sie im Menü Tools (Extras) auf Settings (Einstellungen).
  3. Klicken Sie auf Online service settings (Online-Banking-Einstellungen).
  4. Aktivieren Sie das Kontrollkästchen Show standardized payee names for which a name match is not found (Standardisierte Empfängernamen anzeigen, wenn kein übereinstimmender Name gefunden wird).
  5. Klicken Sie auf OK.
  6. Lesen Sie Ihren Kontoauszug.
Wenn sich das Problem mit dieser Methode nicht beheben lässt, fahren Sie mit der nächsten Methode fort.

Methode 4: Löschen des alten Kontoauszugs und Herunterladen einer neuen Kopie des Kontoauszugs

  1. Starten Sie Money.
  2. Öffnen Sie die Account list (Kontoliste). Gehen Sie hierzu folgendermaßen vor:
    1. Klicken Sie in Microsoft Money 2005 und höher auf der Money-Startseite auf Account List (Kontoliste).
    2. Klicken Sie in Microsoft Money 2001 bis Microsoft Money 2004 auf Accounts & Bills (Konten & Zahlungen) und anschließend auf Account List (Kontoliste).
  3. Klicken Sie mit der rechten Maustaste auf Transactions to Read (Zu lesende Buchungen), und klicken Sie auf Delete Statement (Kontoauszug löschen).
  4. Wenn Sie gefragt werden, ob mit dem Löschen der Kontoauszüge fortgefahren werden soll, klicken Sie auf OK.
  5. Stellen Sie die Verbindung zur Website Ihres Geldinstituts her, und laden Sie den neuen Kontoauszug herunter.

    Hinweis: Die Prozedur zum Herunterladen eines Kontoauszugs von einer Website kann variieren. Besuchen Sie die Website Ihres Geldinstituts, um weitere Informationen zum Herunterladen eines Kontoauszugs zu erhalten.
Wenn sich das Problem mit dieser Methode nicht beheben lässt, fahren Sie mit der nächsten Methode fort.

Methode 5: Überprüfen der Microsoft Internet Explorer-Einstellungen

Hinweis: Da es verschiedene Microsoft Windows-Versionen gibt, können die folgenden Schritte auf Ihrem Computer anders aussehen. Lesen Sie in diesem Fall in Ihrer Produktdokumentation nach, wie diese Schritte auszuführen sind.
  1. Klicken Sie auf Start und anschließend auf Systemsteuerung.
  2. Klicken Sie auf Netzwerk- und Internetverbindungen und anschließend auf Internetoptionen.
  3. Deaktivieren Sie auf der Registerkarte Erweitert im Abschnitt Sicherheit das Kontrollkästchen Verschlüsselte Seiten nicht auf der Festplatte speichern.
  4. Klicken Sie auf OK, um das Dialogfeld Internetoptionen zu schließen, und schließen Sie dann die Systemsteuerung.
  5. Starten Sie Money.
Wenn sich das Problem mit dieser Methode nicht beheben lässt, fahren Sie mit der nächsten Methode fort.

Methode 6: Überprüfen der Dateizuordnungen

  1. Klicken Sie auf Start und anschließend auf Systemsteuerung.
  2. Doppelklicken Sie auf Ordneroptionen.
  3. Klicken Sie auf der Registerkarte Dateitypen in der Liste Registrierte Dateitypen in der Spalte Erweiterungen auf OFX.
  4. Klicken Sie auf Löschen, und wenn Sie aufgefordert werden, das Löschen der Datei zu bestätigen, klicken Sie auf Ja.
  5. Wiederholen Sie die Schritte 3 und 4 für die Dateinamenerweiterungen QIF und OFC.

    Hinweis: Das OFC-Format wird in Money 2005 und höher nicht mehr unterstützt. Weitere Informationen zur Problembehandlung bei OFC-Downloads finden Sie im folgenden Artikel der Microsoft Knowledge Base:
    890400 Das Importieren der .ofc-Datei schlägt fehl, wenn Sie versuchen, eine Anweisung von Open Financial Connectivity (OFC) von Ihrer Bank in Money 2005 herunterzuladen und dann eine Anweisung von Open Financial Connectivity (OFC) von Ihrer Bank in Money 2005 zu importieren
  6. Klicken Sie auf Schließen.
  7. Laden Sie die Datei bei Ihrem Geldinstitut herunter, wählen Sie Microsoft Money, wenn Sie aufgefordert werden, ein Programm zum Öffnen der Datei anzugeben, aktivieren Sie das Kontrollkästchen Diesen Dateityp immer mit diesem Programm öffnen, und klicken Sie auf OK.
Wenn sich das Problem mit dieser Methode nicht beheben lässt, fahren Sie mit der nächsten Methode fort.

Methode 7: Entfernen und Neuinstallieren von Money

Weitere Informationen zum Entfernen und Neuinstallieren von Money finden Sie im folgenden Artikel der Microsoft Knowledge Base:
895866 Entfernen und wie neu Installieren von Microsoft Money


Hinweis: Wenn Sie ein Antivirenprogramm ausführen, deaktivieren Sie es vorübergehend, wenn Sie Money installieren.

Weitere Informationen

Wenn sich das Problem mit diesen Methoden nicht beheben lässt, besteht möglicherweise weiterhin ein Problem mit der Money-Datendatei.

Weitere Informationen zum Durchführen umfangreicherer Reparaturen an der Money-Datendatei finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
902466 Wie Verwenden des Microsoft Money Standard File Repair Dienstprogramms
Falls Probleme beim Einrichten Ihrer Online-Banking-Dienste auftreten, lesen Sie den folgenden Artikel in der Microsoft Knowledge Base:
246544 Kann wie Problem mit dem Einrichten oder dem Verbinden mit Ihrer Bank behandeln
Falls Ihr Problem darin besteht, dass doppelte Kontodaten heruntergeladen werden, lesen Sie den folgenden Artikel in der Microsoft Knowledge Base:
889926 Nachdem Sie Money 2005 oder Money 2006 für das Downloaden ihrer Online-Information einrichten, werden doppelte Konten erstellt
Falls Ihr Problem darin besteht, dass Ihr Kontoauszug in das falsche Konto heruntergeladen wird, lesen Sie den folgenden Artikel in der Microsoft Knowledge Base: Weitere Informationen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
179836 Wenn Sie Anweisungen von OFX in Money importieren, Messaging, wie mit Fehler Problem behandelt werden kann

Eigenschaften

Artikel-ID: 829143 - Geändert am: Freitag, 15. Dezember 2006 - Version: 10.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Money Deluxe 2007
  • Microsoft Money 2007 Home & Business
  • Microsoft Money Premium 2007
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  • Microsoft Money Premium 2006
  • Microsoft Money Small Business 2006
  • Microsoft Money Standard 2006
  • Microsoft Money 2005 Deluxe Edition
  • Microsoft Money 2005 Premium Edition
  • Microsoft Money 2005 Small Business Edition
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  • Microsoft Money 2004 Deluxe Edition
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  • Microsoft Money 2003 Deluxe Edition
  • Microsoft Money 2003 Deluxe and Business Edition
  • Microsoft Money 2003 Standard Edition
  • Microsoft Money 2002 Standard Edition
  • Microsoft Money 2002 Deluxe Edition
  • Microsoft Money 2002 Deluxe and Business Edition
  • Microsoft Money Essentials
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kberrmsg kbui kbprb KB829143
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