Anmeldung nicht möglich Nachdem Sie Ihre Anmeldeinformationen richtig geändert

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 829652 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Auf dieser Seite

Problembeschreibung

Nachdem Sie Ihr Kennwort geändert haben, können Sie die Arbeitsstation nicht zugreifen, wenn Sie abmelden, und dann versuchen erneut anmelden. Dieses Problem auftritt, nachdem Sie sich anmelden, eine Arbeitsstation, die enthält zwischengespeicherten Zugangsberechtigungen (Kennwort und Domäne), dann Domänenkennwort ändern, während Sie an der Domäne verbunden sind, mithilfe einer DFÜ-Verbindung oder eine VPN-Verbindung und melden Sie sich deaktivieren, und melden Sie sich dann erneut. Jedoch, wenn Sie die Option automatisch meine Windows-Anmeldenamen und Kennwort deaktivieren, können Sie an der Arbeitsstation anmelden.

Ursache

Dieses Problem rührt von neuen Domänenkennworts mit dem Kennwort der zwischengespeicherten Anmeldeinformationen nicht synchronisiert ist. Wenn Sie Abmelden und erneut, ohne Netzwerkverbindung an der Domäne anmelden, können Sie die Arbeitsstation nicht zugreifen. Wenn Sie die Option automatisch meine Windows-Anmeldenamen und Kennwort deaktivieren, wird das geänderte Domänenkennwort mit zwischengespeicherten Anmeldeinformationen synchronisiert. Daher können Sie sich anmelden.

Lösung

Informationen zu Service Packs

Installieren Sie das neueste Service Pack für Windows XP, um dieses Problem zu beheben. Weitere Informationen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
322389Wie Sie das neueste Service Pack für Windows XP erhalten

Hotfix-Informationen

Es ist ein unterstützter Hotfix von Microsoft erhältlich. Der Hotfix ist jedoch nur die Behebung des Problems die in diesem Artikel beschriebene vorgesehen. Installieren Sie diesen Hotfix nur auf Systemen, bei die dieses spezielle Problem auftritt. Dieser Hotfix kann einem späteren Zeitpunkt zusätzliche Tests unterzogen. Wenn durch dieses Problem nicht schwerwiegend beeinträchtigt ist, empfiehlt Microsoft daher, auf die nächste Softwareupdate zu warten, das diesen Hotfix enthält.

Wenn der Hotfix zum Download verfügbar ist, ist ein Abschnitt "Hotfix Download available (Hotfixdownload verfügbar" am oberen Rand dieser Knowledge Base-Artikel. Wenn in diesem Abschnitt nicht angezeigt wird, wenden Sie sich an technischen Kundendienst und Support, um den Hotfix zu erhalten.

Hinweis: Wenn weitere Probleme auftreten oder wenn eine Problembehandlung erforderlich ist, müssen Sie möglicherweise eine separate Serviceanfrage erstellen. Die normalen Supportkosten gelten die für zusätzliche Supportfragen und Probleme, die für diesen speziellen Hotfix nicht qualifizieren. Eine vollständige Liste der technischen Kundendienst und Support-Telefonnummern oder eine separate Serviceanfrage erstellen die folgende Microsoft-Website:
http://support.microsoft.com/contactus/?ws=support
Hinweis: Das Formular "Hotfix Download available (Hotfixdownload verfügbar" zeigt die Sprachen für die der Hotfix verfügbar ist. Wenn Ihre Sprache nicht angezeigt wird, ist es, da ein Hotfix nicht für diese Sprache zur Verfügung steht.

Die englische Version dieses Hotfixes weist die Dateiattribute (oder höher Dateiattribute), die in der folgenden Tabelle aufgelistet werden. Die Datums- und Uhrzeitangaben für diese Dateien sind in Coordinated Universal Time (UTC) angegeben. Wenn Sie sich die Dateiinformationen ansehen, werden diese Angaben in die lokale Zeit konvertiert. Um die Differenz zwischen UTC und der Ortszeit zu ermitteln verwenden Sie die Registerkarte Zeitzone des Tools ? Datum und Uhrzeit in der Systemsteuerung.
   Date         Time    Version          Size      File name
   -------------------------------------------------------------
   25-Sep-2003  15:35   5.1.2600.1254    183,808   Gptext.dll
   25-Sep-2003  15:27   5.1.2600.1271     74,240   Ipsec.sys
   02-Aug-2003  00:37   5.1.2600.1254     98,304   Ipseccmd.exe
   25-Sep-2003  15:35   5.1.2600.1254    334,848   Ipsecsnp.dll
   25-Sep-2003  15:35   5.1.2600.1254    159,744   Ipsecsvc.dll
   25-Sep-2003  15:35   5.1.2600.1254    364,544   Ipsmsnap.dll
   25-Sep-2003  15:35   5.1.2600.1254    827,392   Oakley.dll
   25-Sep-2003  15:35   5.1.2600.1254     98,304   Polstore.dll
   25-Sep-2003  15:35   5.1.2600.1276    219,648   Rasapi32.dll
   25-Sep-2003  15:35   5.1.2600.1254     55,808   Rasman.dll
   25-Sep-2003  15:35   5.1.2600.1254    163,840   Rasmans.dll
   25-Sep-2003  15:35   5.1.2600.1254     29,184   Winipsec.dll
   22-Sep-2003  12:02   5.1.2600.1275    568,832   Xpsp2res.dll

Abhilfe

Um das Problem zu umgehen, können Sie an der Arbeitsstation mit Ihren vorherigen Anmeldeinformationen anmelden sein. Nach der Anmeldung an der Arbeitsstation deaktivieren Sie im Dialogfeld Anmelden das Kontrollkästchen automatisch meinen Windows-Anmeldenamen und Kennwort verwenden .

Status

Microsoft hat bestätigt, dass dies ein Problem in den Microsoft-Produkten ist, die im Abschnitt "Gilt für" dieses Artikels aufgeführt sind. Dieses Problem wurde erstmals im Microsoft Windows XP Service Pack 2.

Eigenschaften

Artikel-ID: 829652 - Geändert am: Mittwoch, 29. August 2007 - Version: 3.2
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows XP Professional
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional SP1
Keywords: 
kbmt kbautohotfix kbhotfixserver kbqfe kbqfe kbwinxpsp2fix kbwinxppresp2fix kbfix kbbug KB829652 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 829652
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com