Uw persoonlijk adresboek kopiëren naar een andere computer

Vertaalde artikelen Vertaalde artikelen
Artikel ID: 829919 - Bekijk de producten waarop dit artikel van toepassing is.
Alles uitklappen | Alles samenvouwen

Op deze pagina

Samenvatting

In dit artikel wordt stapsgewijs beschreven hoe u uw persoonlijk adresboek (Personal Address Book, PAB) van de ene computer naar de andere kunt kopiëren of verplaatsen.

Bij alle installaties, ook die zonder e-mailaccounts, maakt Microsoft Outlook een standaardadresboek voor Outlook. Het Outlook-adresboek omvat alle Outlook-contactpersonenmappen. Het Outlook-adresboek is een virtueel en geen fysiek boek omdat Outlook het Outlook-adresboek niet opslaat als een bestand dat losstaat van uw gegevensopslagplaats. In het Outlook-adresboek hebt u een overzicht van de contactpersonenmappen.

In tegenstelling tot het Outlook-adresboek is een persoonlijk adresboek (PAB) wel een fysiek adresboek dat door Outlook op een schijf wordt opgeslagen die losstaat van uw gegevensopslagplaats. U kunt één PAB toevoegen aan een e-mailprofiel en het PAB gebruiken om aanvullende contactgegevens in op te slaan.

U kunt het PAB gebruiken om persoonlijke adressen of andere contactgegevens in op te slaan die u apart wilt bewaren van uw andere Outlook-gegevens. U kunt een PAB ook gebruiken om adressen met andere gebruikers te delen. Het PAB heeft de bestandsextensie .PAB en Outlook maakt het PAB-bestand wanneer u het PAB aan uw e-mailprofiel toevoegt.

Het PAB-bestand vinden dat door uw e-mailprofiel wordt gebruikt

  1. Start Outlook.
  2. Klik in het menu Extra op E-mailaccounts.
  3. Klik onder Adreslijst op Bestaande adreslijsten of adresboeken weergeven of wijzigen en klik op Volgende.
  4. Klik onder Hieronder kunt u de adreslijsten of adresboeken kiezen die u wilt wijzigen of verwijderen op Persoonlijk adresboek en klik op Wijzigen.
  5. Noteer het pad van uw PAB-bestand in het vak Pad. U hebt deze informatie nodig om te zoeken naar het PAB-bestand in stap 3 in de sectie 'Het PAB-bestand naar een tweede computer kopiëren' van dit artikel.

    C:\Exchange\Mailbox.pab geeft bijvoorbeeld aan dat een PAB met de naam Mailbox.pab zich in een Microsoft Exchange-map op uw C-schijf bevindt.
  6. Klik op OK en klik op Voltooien om alle dialoogvensters te sluiten.
  7. Klik op Afsluiten in het menu Bestand.

Het PAB-bestand naar een tweede computer kopiëren

  1. Sluit alle e-mailprogramma's af.
  2. Start Windows Verkenner.
  3. Vouw de mappen in het deelvenster Mappen uit om het PAB-bestand te vinden waarvan u het pad hebt genoteerd in stap 5 van de sectie 'Het PAB-bestand vinden dat door uw e-mailprofiel wordt gebruikt' van dit artikel.
  4. Kopieer het PAB-bestand naar een 3,5-inch diskette en gebruik deze diskette om het PAB-bestand naar de tweede computer te kopiëren. Noteer het pad van het PAB-bestand op de tweede computer.

    Als u bijvoorbeeld het PAB-bestand met de naam Mailbox.pab kopieert naar een map met de naam Adresboek op schijf C, ziet het pad van het adresboek er als volgt uit:
    C:\Address Book\Mailbox.pab


    Als de twee computers zich op hetzelfde netwerk bevinden, kunt u het PAB-bestand van de broncomputer kopiëren naar een netwerkshare op de tweede computer.

    Meer informatie over het uitvoeren van deze taak in Microsoft Windows vindt u in de gedrukte documentatie van Windows of in de on line Help.

    Opmerking U kunt het PAB-bestand in elke gewenste map op de doelcomputer opslaan, als u de locatie maar niet vergeet.

De tweede computer instellen op het gebruik van het nieuwe PAB-bestand

Als de service Persoonlijk adresboek niet in uw e-mailprofiel op de tweede computer is opgenomen, moet u deze toevoegen voordat u het nieuwe PAB-bestand aan uw profiel kunt toevoegen. Ga als volgt te werk om de service Persoonlijk adresboek voor het nieuwe PAB-bestand toe te voegen:
  1. Start Outlook.
  2. Klik in het menu Extra op E-mailaccounts.
  3. Klik onder Adreslijst op Een nieuwe adreslijst of een nieuw adresboek toevoegen en klik op Volgende.
  4. Klik op Extra adresboeken en klik op Volgende.
  5. Klik in het vak Extra typen adresboeken op Persoonlijk adresboek en klik op Volgende.
  6. Typ in het vak Pad het pad naar het PAB-bestand dat u naar de tweede computer hebt gekopieerd in stap 4 in de sectie 'Het PAB-bestand naar een tweede computer kopiëren' van dit artikel. U kunt ook op Bladeren klikken om het PAB-bestand te zoeken.
  7. Klik op OK.
  8. Als het bericht De toegevoegde e-mailaccount wordt pas gestart nadat u de opdracht Afsluiten in het menu Bestand hebt gekozen en Microsoft Office Outlook opnieuw hebt gestart wordt weergegeven, klikt u op OK.
  9. Open het menu Bestand, klik op Afsluiten en start Outlook vervolgens opnieuw. Het nieuwe PAB-bestand is nu beschikbaar.
Als de service Persoonlijk adresboek wel in uw e-mailprofiel op de tweede computer is opgenomen, kunt u de service instellen op het gebruik van het nieuwe PAB-bestand. Ga als volgt te werk om de bestaande service Persoonlijk adresboek in te stellen op het gebruik van het nieuwe PAB-bestand:
  1. Start Outlook op de tweede computer.
  2. Klik in het menu Extra op E-mailaccounts.
  3. Klik onder Adreslijst op Bestaande adreslijsten of adresboeken weergeven of wijzigen en klik op Volgende.
  4. Klik in de lijst E-mailberichten voor deze accounts in de onderstaande volgorde verwerken op Persoonlijk adresboek en klik op Wijzigen.
  5. Open het tabblad Persoonlijk adresboek en typ het pad naar het PAB-bestand dat u naar de tweede computer hebt gekopieerd in stap 4 in de sectie 'Het PAB-bestand naar een tweede computer kopiëren' van dit artikel. U kunt ook op Bladeren klikken om het PAB-bestand te zoeken.
  6. Klik op het PAB-bestand, klik op OK en klik op Voltooien.
  7. Klik in het menu Bestand op Afsluiten.
  8. Sluit Outlook af en start de toepassing opnieuw. Het nieuwe PAB-bestand is nu beschikbaar.
Opmerking Per e-mailprofiel kan maar één service Persoonlijk adresboek worden gebruikt. Er bestaat geen methode om PAB-bestanden samen te voegen. Met de wizard Importeren en exporteren van Outlook kunt u de actieve PAB-gegevens in de map Contactpersonen samenvoegen.

Bovendien kunt u zowel geadresseerden als distributielijsten toevoegen aan contactpersonen in de interface van Persoonlijk adresboek in Microsoft Office Outlook 2003.

Als u meer informatie wilt over het gebruik van de wizard Importeren en exporteren, klikt u in het menu Help op Microsoft Outlook Help, typt u Wizard Importeren en exporteren van Outlook in het vak Zoeken naar en klikt u op Zoekactie starten.

Referenties

291618 Het persoonlijk adresboek naar een andere computer kopiëren in Outlook 2002
Opmerking Dit is een artikel voor snelle publicatie dat rechtstreeks is gemaakt vanuit de ondersteuningsorganisatie van Microsoft. De informatie in dit artikel wordt in de huidige vorm aangeboden in reactie op nieuw geconstateerde problemen. Aangezien artikelen van dit type zeer snel moeten worden gepubliceerd, kan de inhoud typografische fouten bevatten en kan de inhoud zonder voorafgaande kennisgeving worden gewijzigd. Raadpleeg de Gebruiksrechtovereenkomst voor overige aandachtspunten.

Eigenschappen

Artikel ID: 829919 - Laatste beoordeling: zondag 9 maart 2014 - Wijziging: 2.0
De informatie in dit artikel is van toepassing op:
  • Microsoft Office Outlook 2003
Trefwoorden: 
kbprofiles kbaddressbook kbhowtomaster kbinfo KB829919

Geef ons feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com