Artigo: 830216 - Última revisão: quinta-feira, 25 de Outubro de 2007 - Revisão: 2.7

Recebe uma mensagem relatório de falha de entrega quando actualizar um pedido de reunião migrados ou quando reenviar uma mensagem migrada

Está disponível transferência de hotfixDisponível transferência de hotfix
Ver e solicitar transferências de hotfix

Nesta página

Expandir tudo | Reduzir tudo

Sintomas

Considere o seguinte cenário. Pode migrar várias mensagens ou pedidos de reunião do Microsoft Exchange Server 5.5 para Microsoft Exchange Server 2003 utilizando o Exchange 2003 Migration Wizard. Depois de migrar as mensagens ou pedidos de reunião, actualizar um pedido de reunião migrados ou reenviar uma mensagem migrada utilizando um cliente do Microsoft Outlook. Quando efectuar este procedimento, recebe uma mensagem de relatório de entrega (NDR) no cliente do Outlook.

Causa

Quando actualiza um pedido de reunião migrados ou quando reenviar uma mensagem migrada, a mensagem é submetida para o categorizador (Categorizer), o cliente do Outlook ou o serviço Microsoft Exchange Information Store (Store.exe). A mensagem é submetida para o categorizador (Categorizer) utilizando o endereço LegacyExchangeDN antigo do remetente. O categorizador (Categorizer) não é possível resolver o LegacyExchangeDN endereço porque o categorizador procurará apenas o remetente do endereço LegacyExchangeDN. O categorizador (Categorizer) não reverter para uma procura proxyAddress.

Resolução

Informações sobre a correcção

Está disponível a partir da Microsoft uma correcção suportada. No entanto, esta correcção destina-se a corrigir o problema descrito neste artigo. Aplique esta correcção apenas em sistemas que tenham este problema específico. Esta correcção poderá submetida a testes adicionais. Por conseguinte, se não estiver a ser gravemente afectado por este problema, recomendamos que aguarde pela próxima actualização de software que contenha esta correcção.

Se a correcção está disponível para transferência, existe uma secção "denominada transferência de correcção disponível" na parte superior deste artigo da base de dados de conhecimento. Se esta secção não for apresentado, contacte o serviço de cliente do Microsoft e suporte para obter a correcção.

Nota Se ocorram problemas adicionais ou se for necessária qualquer resolução de problemas, poderá ter de criar um pedido de assistência separado. Os custos normais do suporte serão aplicados a problemas adicionais e questões de suporte que não se enquadrem esta correcção específica. Para obter uma lista completa dos números de telefone do suporte de cliente do Microsoft ou para criar um pedido serviço separado, visite o seguinte Web site da Microsoft:
http://support.microsoft.com/contactus/?ws=support (http://support.microsoft.com/contactus/?ws=support)
Nota O formulário "Transferência de correcção disponível" apresenta os idiomas para a qual a correcção está disponível. Se não vir o idioma, é porque uma correcção não está disponível para esse idioma.

Informações do ficheiro

A versão inglesa desta correcção tem os atributos de ficheiro (ou atributos de ficheiro posteriores) listados na seguinte tabela. As datas e horas destes ficheiros são indicadas no formato de hora universal coordenada (UTC). Quando visualiza as informações do ficheiro, é convertido para a hora local. Para determinar a diferença entre a UTC e a hora local, utilize o separador fuso horário na ferramenta Data e hora no painel de controlo.
    Date         Time   Version            Size    File name
   --------------------------------------------------------------
   12-Nov-2003  11:34  6.5.6980.41        49,152  Mdbevent.dll     
   12-Nov-2003  12:13  6.5.6980.41     3,186,176  Mdbmsg.dll       
   12-Nov-2003  11:36  6.5.6980.41        24,064  Mdbrole.dll      
   13-Nov-2003  02:14  6.5.6980.41        13,312  Mdbtask.dll      
   13-Nov-2003  02:11  6.5.6980.41       425,472  Phatcat.dll      
   13-Nov-2003  02:12  6.5.6980.41     5,039,104  Store.exe        

Ponto Da Situação

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".

Mais Informação

Para obter mais informações, clique números de artigo que se seguem para visualizar os artigos na base de dados de conhecimento da Microsoft:
824684  (http://support.microsoft.com/kb/824684/ ) Descrição da terminologia padrão utilizada para descrever actualizações de software da Microsoft
817903  (http://support.microsoft.com/kb/817903/ ) Novo esquema de atribuição de nomes de ficheiros para pacotes de actualização de software do Exchange Server

A informação contida neste artigo aplica-se a:
  • Microsoft Exchange Server 2003 Standard Edition
  • Microsoft Exchange Server 2003 Enterprise Edition
Palavras-chave: 
kbmt kbautohotfix kbhotfixserver kbqfe kbexchstore kbqfe kbfix kbbug kbexchange2003presp1fix KB830216 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 830216  (http://support.microsoft.com/kb/830216/en-us/ )
 

Traduções de Artigos

 

Related Support Centers