Message « une copie de ce document est stockée dans un document » lorsque vous cliquez sur Récupérer les mises à jour ou ouvrez un document qui est joint à un message électronique dans Office

Traductions disponibles Traductions disponibles
Numéro d'article: 830421 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Sommaire

Symptômes

Lorsque vous ouvrez un document lié à un message électronique dans un programme Microsoft Office 2007 ou dans un programme Microsoft Office 2003, le message suivant peut s'afficher :
Une copie de ce document est stockée dans un document espace de travail.

Microsoft Office peut vérifier l'espace de travail régulièrement pour obtenir des mises à jour du document et le volet Espace de travail partagé. Voulez-vous Office pour obtenir les mises à jour pendant que vous travaillez ?
Si vous cliquez sur obtenir des mises à jour , vous recevoir l'un des messages suivants :
Cet espace de travail de document ne contient plus une copie du filename.
-ou-
L'espace de travail de document associé à ce document est introuvable. Contactez votre administrateur pour plus d'informations.

Cause

Ce problème peut se produire lorsque le document espace de travail partagé a été supprimé.

Résolution

Pour résoudre ce problème, contactez le propriétaire du document et les stocker l'article correspondant dans un nouvel espace de travail de document.

Pour stocker le document dans un nouvel espace de travail de document, procédez comme suit.

note Le propriétaire du document doit effectuer cette procédure.

Suites office 2007

  1. Dans Word 2007, ouvrez le document qui avait l'espace de travail de document supprimé.
  2. Cliquez sur à ne pas demander À nouveau lorsque vous recevez le message suivant :
    Une copie de ce document est stockée dans un espace de travail de document.

    Microsoft Office peut vérifier l'espace de travail régulièrement pour obtenir des mises à jour du document et le volet Espace de travail partagé. Voulez-vous Office pour obtenir les mises à jour pendant que vous travaillez ?
  3. Cliquez sur se déconnecter lorsque vous recevez le message suivant :
    Voulez-vous arrêter de recevoir des mises à jour pour ce document et il déconnecter de son espace de travail ? L'espace de travail et des autres membres de l'espace de travail ne seront pas affectés.
  4. Dans le menu Outils , cliquez sur Gestion des documents .
  5. Dans le volet Office Gestion des documents , tapez un nom pour votre espace de travail sous l'espace de travail de document , puis cliquez sur Créer .
  6. Cliquez sur Oui si vous recevez le message suivant :
    Vous devez enregistrer ce document avant de pouvoir continuer à l'aide de cette fonctionnalité. Voulez-vous enregistrer le document maintenant ?
  7. Dans la zone membres du volet Office Gestion des documents , cliquez sur Ajouter des membres pour ajouter les membres avec laquelle vous souhaitez partager le document.
  8. Pour renvoyer le document partagé aux membres de votre, pointez sur Envoyer vers dans le menu Fichier , puis cliquez sur Destinataire du message (en tant que pièce jointe) .

    note Assurez-vous que le document est ouvert dans Word 2007 lorsque vous effectuez l'étape 8.

Office 2003

  1. Ouvrez le document dans Microsoft Office Word 2003 qui avait l'espace de travail de document supprimé.
  2. Cliquez sur à ne pas demander À nouveau lorsque vous recevez le message suivant :
    Une copie de ce document est stockée dans un espace de travail de document.

    Microsoft Office peut vérifier l'espace de travail régulièrement pour obtenir des mises à jour du document et le volet Espace de travail partagé. Voulez-vous Office pour obtenir les mises à jour pendant que vous travaillez ?
  3. Cliquez sur se déconnecter lorsque vous recevez le message suivant :
    Voulez-vous arrêter de recevoir des mises à jour pour ce document et il déconnecter de son espace de travail ? L'espace de travail et des autres membres de l'espace de travail ne seront pas affectés.
  4. Dans le menu Outils , cliquez sur partagés espace de travail .
  5. Dans le volet Office Espace de travail partagé , assurez-vous que la zone Nom de l'espace de travail de document et la zone emplacement pour le nouvel espace de travail sont définies correctement, puis cliquez sur Créer .
  6. Cliquez sur Oui si vous recevez le message suivant :
    Vous devez enregistrer ce document avant de pouvoir continuer à l'aide de cette fonctionnalité. Voulez-vous enregistrer le document maintenant ?
  7. Dans la zone de membres du volet Office Espace de travail partagé , sur Ajouter des membres pour les membres qui vous souhaitez partager le document.
  8. Pour renvoyer le document partagé aux membres de votre, avec le document ouvert dans Word 2003, pointez sur Envoyer vers dans le menu Fichier , puis cliquez sur Destinataire du message (en tant que pièce jointe) .

Propriétés

Numéro d'article: 830421 - Dernière mise à jour: mardi 30 janvier 2007 - Version: 2.7
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office Excel 2003
  • Microsoft Office PowerPoint 2003
  • Microsoft Office OneNote 2003
  • Microsoft Office Visio Professional 2003
  • Microsoft Office Visio Standard 2003
  • Microsoft Office Word 2003
  • Microsoft Office FrontPage 2003
  • Microsoft Office Outlook 2003
  • Microsoft Office Publisher 2003
  • Microsoft Office Édition Professionnelle 2003
  • Microsoft Office Standard Edition 2003
  • Microsoft Office Student and Teachers Edition 2003
  • Microsoft Office Édition PME 2003
  • Microsoft Office Édition Basique 2003
  • Microsoft Office Access 2003
  • Microsoft Office Basic 2007
  • Microsoft Office Enterprise 2007
  • Microsoft Office Home and Student 2007
  • Microsoft Office Professional 2007
  • Microsoft Office Professional Plus 2007
  • Microsoft Office Standard 2007
  • Microsoft Office Ultimate 2007
  • Microsoft Office Word 2007
  • Microsoft Office Visio Professional 2007
  • Microsoft Office Visio Standard 2007
  • Microsoft Office Publisher 2007
  • Microsoft Office Project Professional 2007
  • Microsoft Office Project Standard 2007
  • Microsoft Office PowerPoint 2007
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2007 with Business Contact Manager
  • Microsoft Office OneNote 2007
  • Microsoft Office Excel 2007
  • Microsoft Office InfoPath 2007
  • Microsoft Office SharePoint Designer 2007
Mots-clés : 
kbmt kbopenfile kberrmsg kbprb KB830421 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 830421
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com