"Bu belgenin BIR kopyası belge içinde depolanan" iletisini aldığınız güncelleştirmeleri al veya tıklattığınızda Office e-posta iletisine iliştirilmiş bir belgeyi açma

Makale çevirileri Makale çevirileri
Makale numarası: 830421 - Bu makalenin geçerli olduğu ürünleri görün.
Hepsini aç | Hepsini kapa

Bu Sayfada

Belirtiler

Bir <a0>Microsoft Office 2007</a0> programında veya Microsoft Office 2003 programındaki bir <a0>e-posta iletisine iliştirilmiş bir belgeyi açtığınızda, aşağıdaki iletiyi alabilirsiniz:
Bu belgenin BIR kopyasını bir belgede depolanan çalışma alanı.

Microsoft Office'in belirli aralıklarla belgenin ve paylaşılan çalışma alanı</a0> görev bölmesinin güncelleştirmelerini almak için çalışma alanı denetleyebilirsiniz. Office'in çalışırken güncelleştirmeleri almak istiyor musunuz?
Tıklatırsanız Al güncelleştirmeler, aşağıdaki iletilerden birini alırsınız:
Bu belge çalışma alanı artık filename bir kopyasını içerir.
-VEYA-
Bu belgeyle ilişkili belge çalışma alanı bulunamıyor. Yöneticiniz, daha fazla bilgi için başvurun.

Neden

Belgeyi paylaşılan çalışma alanı silindiğinde, bu sorun oluşabilir.

Çözüm

Bu sorunu gidermek için <a0></a0>, belgenin sahibine başvurun ve bunları makaleyi yeni bir belge çalışma alanında depolar.

Yeni bir belge çalışma alanında belge depolamak için aşağıdaki adımları izleyin.

Not Belge sahibi, aşağıdaki adımları tamamlamalısınız.

2007 Office paketleri

  1. Word 2007'de, belge çalışma alanı silinmiş olan belgeyi açın.
  2. Aşağıdaki iletiyi aldığınızda Daha sorma tıklatın:
    Bu belgenin BIR kopyası Belge Çalışma Alanı'nda saklanır.

    Microsoft Office'in belirli aralıklarla belgenin ve paylaşılan çalışma alanı</a0> görev bölmesinin güncelleştirmelerini almak için çalışma alanı denetleyebilirsiniz. Office'in çalışırken güncelleştirmeleri almak istiyor musunuz?
  3. Aşağıdaki iletiyi aldığınızda, Bağlantıyı Kes ' i tıklatın:
    Bu belge için güncelleştirmeleri almayı durdurmak ve kendi çalışma alanından bu bağlantıyı kesmek istiyor musunuz? Çalışma ve çalışma alanı'nın diğer üyeleri etkilenmez.
  4. Araçlar menüsünden Belge yönetimi ' ni tıklatın.
  5. Belge yönetimi görev bölmesinde, Belge Çalışma alanı altında çalışma alanınız için bir ad yazın ve sonra Oluştur ' u tıklatın.
  6. Aşağıdaki iletiyi aldığınızda, Evet ' i tıklatın:
    Bu özelliği kullanarak devam etmeden önce bu belgeyi kaydetmelisiniz. Belgeyi şimdi kaydetmek istiyor musunuz?
  7. Belge yönetimi</a0> görev bölmesinin <a1>Üyeler</a1> alanında, belge paylaşmak istediğiniz bir üye eklemek için Üye Ekle...'i tıklatın.
  8. Paylaşılan belgeyi üyelerinizin için yeniden göndermek için Gönder için Dosya menüsünden işaret tıklatın ve sonra Posta Alıcısına (ek olarak).

    Not Adım 8'i gerçekleştirdiğinizde, belgeyi Word 2007'de açık olduğundan emin olun.

Office 2003

  1. Belgeyi Microsoft Office Word 2003'te Silinen Belge Çalışma alanı olan açın.
  2. Aşağıdaki iletiyi aldığınızda Daha sorma tıklatın:
    Bu belgenin BIR kopyası Belge Çalışma Alanı'nda saklanır.

    Microsoft Office'in belirli aralıklarla belgenin ve paylaşılan çalışma alanı</a0> görev bölmesinin güncelleştirmelerini almak için çalışma alanı denetleyebilirsiniz. Office'in çalışırken güncelleştirmeleri almak istiyor musunuz?
  3. Aşağıdaki iletiyi aldığınızda, Bağlantıyı Kes ' i tıklatın:
    Bu belge için güncelleştirmeleri almayı durdurmak ve kendi çalışma alanından bu bağlantıyı kesmek istiyor musunuz? Çalışma ve çalışma alanı'nın diğer üyeleri etkilenmez.
  4. Araçlar menüsünde paylaşılan çalışma alanı.
  5. Paylaşılan çalışma alanı görev bölmesinde, Belge Çalışma alanı adı) kutusuna Yeni bir çalışma alanı için bir konum kutusu uygun şekilde ayarlayın ve Oluştur ' u tıklatın, dikkat edin.
  6. Aşağıdaki iletiyi aldığınızda, Evet ' i tıklatın:
    Bu özelliği kullanarak devam etmeden önce bu belgeyi kaydetmelisiniz. Belgeyi şimdi kaydetmek istiyor musunuz?
  7. Paylaşılan çalışma alanı</a0> görev bölmesinin <a1>Üyeler</a1> alanında, belge paylaşmak istediğiniz üyeleri eklemek için Üye Ekle...'i tıklatın.
  8. Word 2003'te, <a1>Belge</a1> açıkken, üyelere, paylaşılan belgeyi yeniden göndermek için Gönder için Dosya menüsünden işaret tıklatın ve sonra Posta Alıcısı (ek olarak).

Özellikler

Makale numarası: 830421 - Last Review: 30 Ocak 2007 Salı - Gözden geçirme: 2.7
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Office Excel 2003
  • Microsoft Office PowerPoint 2003
  • Microsoft Office OneNote 2003
  • Microsoft Office Visio Professional 2003
  • Microsoft Office Visio Standard 2003
  • Microsoft Office Word 2003
  • Microsoft Office FrontPage 2003
  • Microsoft Office Outlook 2003
  • Microsoft Office Publisher 2003
  • Microsoft Office Professional Edition 2003
  • Microsoft Office Standard Edition 2003
  • Microsoft Office Student and Teachers Edition 2003
  • Microsoft Office Small Business Edition 2003
  • Microsoft Office Basic Edition 2003
  • Microsoft Office Access 2003
  • Microsoft Office Basic 2007
  • Microsoft Office Enterprise 2007
  • Microsoft Office Home and Student 2007
  • Microsoft Office Professional 2007
  • Microsoft Office Professional Plus 2007
  • Microsoft Office Standard 2007
  • Microsoft Office Ultimate 2007
  • Microsoft Office Word 2007
  • Microsoft Office Visio Professional 2007
  • Microsoft Office Visio Standard 2007
  • Microsoft Office Publisher 2007
  • Microsoft Office Project Professional 2007
  • Microsoft Office Project Standard 2007
  • Microsoft Office PowerPoint 2007
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2007 with Business Contact Manager
  • Microsoft Office OneNote 2007
  • Microsoft Office Excel 2007
  • Microsoft Office InfoPath 2007
  • Microsoft Office SharePoint Designer 2007
Anahtar Kelimeler: 
kbmt kbopenfile kberrmsg kbprb KB830421 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:830421

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com