"0x80830003" message d'erreur lorsque vous utilisez Exchange Server 2003 ActiveSync pour synchroniser un appareil mobile

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Symptômes

Lorsque vous synchronisez un périphérique mobile via Exchange ActiveSync dans Exchange Server 2003 sur un ordinateur qui exécute Microsoft Internet Security and Acceleration (ISA) Server 2000 Feature Pack 1, la synchronisation peut échouer et le message d'erreur suivant peut s'afficher :
La synchronisation a échoué. Si le problème persiste, contactez votre administrateur réseau. Code d'erreur : 0x80830003

Cause

Ce problème peut se produire si vous installer ISA Server 2000 Feature Pack 1 et configurer le serveur ISA pour prendre en charge l'authentification RSA SecurID au lieu d'utiliser Microsoft Internet Information Server (IIS) pour gérer l'authentification RSA SecurID. Lorsque vous modifiez l'authentification RSA D'IIS à ISA Server, Exchange ActiveSync échoue, et des appareils mobiles ne peut pas synchroniser avec le serveur Exchange 2003.

Pour plus d'informations sur RSA SecurID de RSA Security, reportez-vous au site Web suivant :
http://www.rsa.com

Résolution

Pour résoudre ce problème, configurez IIS pour gérer l'authentification RSA SecurID pour le trafic ActiveSync. Lorsque ISA Server gère l'authentification RSA SecurID pour le trafic ActiveSync, des appareils mobiles ne synchronise pas correctement l'aide d'Exchange ActiveSync.
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Propriétés

Numéro d'article: 830563 - Dernière mise à jour: jeudi 25 octobre 2007 - Version: 1.4
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Exchange Server 2003 Standard Edition
  • Microsoft Exchange Server 2003 Enterprise Edition sur le système suivant
    • Microsoft Internet Security and Acceleration Server 2000 Edition Standard
Mots-clés : 
kbmt kberrmsg kbmobility kbprb KB830563 KbMtfr
Traduction automatique
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La version anglaise de cet article est la suivante: 830563
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