Zum Löschen oder Ändern von Dateien benutzerdefiniertes Briefpapier in OneNote 2003

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 831595 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Zusammenfassung

Dieser Artikel beschreibt das Löschen oder Änderungen an Dateien benutzerdefiniertes Briefpapier in Microsoft Office OneNote 2003.

Dieser Artikel gilt nicht für Microsoft Office OneNote 2003 Service Pack 1. Anweisungen zum Erstellen oder wie löschen Sie benutzerdefiniertes Briefpapier in OneNote Service Pack 1 finden Sie unter dem Hilfethema "Erstellen und Löschen von Briefpapier". Besuchen Sie hierzu die folgende Website von Microsoft:
http://office.microsoft.com/en-us/onenote/HP011168741033.aspx

Weitere Informationen

Wenn Sie im Aufgabenbereich neu auf aktuelle Seite als Briefpapier speichern klicken, wird Ihre neue benutzerdefinierte Briefpapier-Datei unter der Kategorie Mein Briefpapier hinzugefügt. Sie können nicht löschen oder ändern die Datei Briefpapier im Aufgabenbereich neu .

Löschen oder ändern Sie Ihre Datei benutzerdefiniertes Briefpapier, gehen Sie folgendermaßen vor:
  1. Beenden Sie OneNote 2003.
  2. Benutzerdefiniertes Briefpapier-Dateien befinden sich in einen verborgenen Ordner. Gehen Sie folgendermaßen vor um ausgeblendeten Ordner anzuzeigen:
    1. Klicken Sie auf Start , und klicken Sie dann auf Arbeitsplatz .
    2. Klicken Sie im Menü Extras auf Ordneroptionen .
    3. Gehen Sie auf der Registerkarte Ansicht unter Versteckte Dateien und Ordner , in der Liste Erweiterte Einstellungen folgendermaßen vor:
      1. Klicken Sie auf Versteckte Dateien und Ordner anzeigen .
      2. Deaktivieren Sie das Kontrollkästchen Dateinamenerweiterungen bei bekannten Dateitypen ausblenden .
      3. Deaktivieren Sie das Kontrollkästchen Geschützte Systemdateien ausblenden .
      4. Klicken Sie auf Ja , wenn die Warnmeldung angezeigt, die Sie zum Anzeigen dieser Dateien auffordert.
    4. Klicken Sie auf OK , um schließen die Ordner Optionen im Dialogfeld.
  3. Öffnen Sie im Fenster Arbeitsplatz den folgenden Ordner:
    path\Dokumente und Einstellungen\ username \Anwendungsdaten\Microsoft\Vorlagen
    Die Informationen Mein Briefpapier in Meine Stationery.one gespeichert Datei im Ordner Vorlagen.
  4. Wählen Sie eine der folgenden Vorgehensweisen:
    • Löschen Sie Ihr benutzerdefinierte Briefpapier. Dazu, aus der Kategorie Mein Briefpapier im Aufgabenbereich neu , klicken Sie mit der rechten Maustaste auf die Datei My Stationery.one , und klicken Sie dann auf Löschen .
    • Löschen oder Änderungen an mindestens eine der Briefpapierdateien. Gehen Sie dazu folgendermaßen vor:
      1. Klicken Sie mit der rechten Maustaste auf Meine Stationery.one Datei, und klicken Sie dann Kopieren .
      2. Klicken Sie in die Andere Orte Bereich des Fensters Vorlagen auf Eigene Dateien .
      3. Doppelklicken Sie auf Mein Notizbuch .
      4. Klicken Sie im Bereich Dateien des Fensters Mein Notizbuch mit der rechten Maustaste auf einen leeren Bereich und klicken Sie dann auf Einfügen . Ihre eigene Stationery.one-Datei wird in den Ordner Mein Notizbuch kopiert.

        Hinweis: Ordner Mein Notizbuch befindet sich in der folgenden Position:
        path\Dokumente und Einstellungen\ username \Eigene Notizbuch
      5. Lassen Sie das Fenster Mein Notizbuch geöffnet, und starten Sie OneNote 2003.
      6. Klicken Sie auf die Registerkarte Mein Briefpapier Abschnitt. Mein Briefpapier wird in eine der Abschnittsregisterkarten oben auf dem Bildschirm angezeigt. Wenn Mein Briefpapier nicht sichtbar ist, klicken Sie im Menü Datei auf Öffnen und öffnen Sie dann meine Stationery.one Datei.

        Ihr benutzerdefiniertes Briefpapier-Dateien sind Seiten in Mein Briefpapier Abschnitt. Die Seitenregister enthält nicht den Namen, den Sie die Seiten Briefpapier gegeben haben. Die Registerkarten werden stattdessen normalerweise Unbenannte Seite anzeigen.
      7. Wählen Sie eine der folgenden Vorgehensweisen:
        • Klicken Sie mit der rechten Maustaste auf das Seitenregister, das das Briefpapier enthält, das Sie löschen möchten, und klicken Sie dann auf Löschen .
        • Klicken Sie auf der Registerkarte Seite das Briefpapier, das Sie ändern möchten, und nehmen Sie dann auf das Briefpapier, das Sie die Änderungen vor.
      8. Nachdem Sie die Änderungen, die Sie möchten vorgenommen, klicken Sie auf das Menü Datei Beenden .

        OneNote 2003 speichert automatisch die Änderungen, die Sie benutzerdefiniertes Briefpapier Dateien vorgenommen haben.
      9. Klicken Sie im Mein Notizbuch klicken Sie mit der rechten Maustaste auf die Datei My Stationery.one und klicken Sie dann auf Ausschneiden .
      10. Klicken Sie im Fenster Mein Notizbuch auf zurück , um auf den Ordner Eigene Dateien.

        Klicken Sie auf zurück ein zweites Zeit, um wieder die Vorlagen Ordner.
      11. Klicken Sie im dem Ordner Vorlagen mit der rechten Maustaste auf einen leeren Bereich des Dateibereich und klicken Sie dann auf Einfügen .
      12. Klicken Sie auf Ja , wenn Sie die folgende Meldung angezeigt wird:
        Dieser Ordner enthält bereits eine Datei namens "Meine Stationery.one".
Hinweis: Sie können die Datei My Stationery.one nicht in OneNote 2003 aus dem Ordner Vorlagen öffnen. Die einzige Methode, die unterstützt wird, um die Datei My Stationery.one zu ändern ist die Schritte in diesem Artikel.

Eigenschaften

Artikel-ID: 831595 - Geändert am: Montag, 11. Dezember 2006 - Version: 6.5
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office OneNote 2003
Keywords: 
kbmt kbhowtomaster kbsettings kbhowto KB831595 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 831595
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com