Comment faire pour supprimer ou modifier vos fichiers de papier à lettres personnalisé dans OneNote 2003

Traductions disponibles Traductions disponibles
Numéro d'article: 831595 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Résumé

Cet article explique comment supprimer ou apporter des modifications à vos fichiers papier à lettres personnalisé dans Microsoft Office OneNote 2003.

Cet article ne s'applique pas à Microsoft Office OneNote 2003 Service Pack 1. Pour savoir comment créer ou comment faire pour supprimer le papier à lettres personnalisé dans OneNote Service Pack 1, voir la rubrique Créer et supprimer le thème. Pour ce faire, reportez-vous au adresse site Web de Microsoft à l'adresse suivante :
http://office.microsoft.com/en-us/onenote/HP011168741033.aspx

Plus d'informations

Lorsque vous cliquez sur Enregistrer la page active comme papier à lettres dans le volet Office Nouveau , votre nouveau fichier de papier à lettres personnalisé est ajouté sous la catégorie Mes papiers à lettres. Vous ne pouvez pas supprimer ou modifier le fichier papier à lettres à partir du volet Office Nouveau .

Pour supprimer ou modifier votre fichier de papier à lettres personnalisé, procédez comme suit :
  1. Quittez OneNote 2003.
  2. Les fichiers de papier à lettres personnalisé se trouvent dans un dossier masqué. Pour afficher le dossier masqué, procédez comme suit :
    1. Cliquez sur Démarrer , puis cliquez sur Poste de travail .
    2. Dans le menu Outils , cliquez sur Options des dossiers .
    3. Sous l'onglet Affichage , sous Fichiers et dossiers cachés dans la liste Paramètres avancés , procédez comme suit :
      1. Cliquez sur Afficher les fichiers masqués et les dossiers .
      2. Cliquez pour désactivez la case à cocher Masquer les extensions des types de fichiers connus fichiers .
      3. Cliquez sur cette option pour désactivez la case à cocher Masquer les fichiers protégés du système d'exploitation .
      4. Cliquez sur Oui lorsque vous recevez le message d'avertissement qui vous invite à afficher ces fichiers.
    4. Cliquez sur OK pour fermer la dossier Options boîte de dialogue.
  3. Dans la fenêtre Poste de travail, ouvrez le dossier suivant :
    path\Documents and Settings\ username \Application Data\Microsoft\Modèles
    Les informations de mon papier à lettres sont stockées dans le Stationery.one mon fichier dans le dossier Modèles.
  4. Effectuez l'une des opérations suivantes :
    • Supprimer toutes les votre papier à lettres personnalisé. Pour cela, dans la catégorie Mes papiers à lettres dans le volet Office Nouveau , cliquez avec le bouton droit sur le fichier Stationery.one poste , puis cliquez sur Supprimer .
    • Supprimer ou apporter des modifications à un ou plusieurs de vos fichiers de papier à lettres. Pour ce faire, procédez comme suit :
      1. Cliquez avec le bouton droit le Stationery.one mon fichier, puis cliquez sur Copier .
      2. Dans la zone Autres emplacements de la fenêtre Modèles, cliquez sur Mes documents .
      3. Double-cliquez sur Mon bloc-notes .
      4. Dans la zone fichiers de la fenêtre de mon bloc-notes, cliquez avec le bouton droit sur une zone vide, puis cliquez sur Coller . Votre mon fichier Stationery.one est copié dans votre dossier Mon bloc-notes.

        note Votre dossier Mon bloc-notes se trouve dans l'emplacement suivant :
        path\Documents and Settings\ username \Mes bloc-notes
      5. Laissez la fenêtre mon bloc-notes ouverte, puis et démarrez OneNote 2003.
      6. Cliquez sur l'onglet de section Mon papier à lettres . Mon papier à lettres est répertorié dans un des onglets section en haut de l'écran. Si mon papier à lettres n'est pas visible, cliquez sur Ouvrir dans le menu fichier , puis ouvrir le Stationery.one mon fichier.

        Vos fichiers de papier à lettres personnalisé sont des pages de la Mes papiers à lettres section. Les onglets de page ne contient le nom que vous avez donné aux pages papier à lettres. Au lieu de cela, les onglets affichent généralement page sans titre .
      7. Effectuez l'une des opérations suivantes :
        • Cliquez avec le bouton droit sur l'onglet page contient le papier à lettres que vous souhaitez supprimer, puis cliquez sur Supprimer .
        • Cliquez sur l'onglet de page du papier à lettres que vous souhaitez modifier, puis apportez les modifications pour le papier à lettres que vous souhaitez.
      8. Après avoir apporté les modifications souhaitées, cliquez sur Quitter dans le menu Fichier .

        OneNote 2003 enregistre automatiquement les modifications apportées à vos fichiers de papier à lettres personnalisé.
      9. Dans la fenêtre de mon bloc-notes, cliquez avec le bouton droit sur votre fichier Stationery.one poste , puis cliquez sur Couper .
      10. Dans la fenêtre de mon bloc-notes, cliquez sur précédent pour revenir à votre dossier Mes documents.

        Cliquez sur précédent un deuxième temps pour retourner dans les modèles de dossier.
      11. Dans le dossier Modèles, cliquez avec le bouton droit dans une zone vide de la zone fichier, puis cliquez sur Coller .
      12. Cliquez sur Oui lorsque vous recevez le message suivant :
        Ce dossier contient déjà un fichier nommé « Mes Stationery.one ».
note Vous ne pouvez pas ouvrez le fichier Stationery.one mes dans OneNote 2003 à l'emplacement de dossier Modèles. La seule méthode prise en charge pour modifier le fichier Stationery.one mes consiste les étapes décrites dans cet article.

Propriétés

Numéro d'article: 831595 - Dernière mise à jour: lundi 11 décembre 2006 - Version: 6.5
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office OneNote 2003
Mots-clés : 
kbmt kbhowtomaster kbsettings kbhowto KB831595 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 831595
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com