삭제 또는 사용자 지정 노트 용지 파일을 OneNote 2003에서 변경 방법

기술 자료 번역 기술 자료 번역
기술 자료: 831595 - 이 문서가 적용되는 제품 보기.
모두 확대 | 모두 축소

요약

이 문서에서는 삭제 또는 Microsoft Office OneNote 2003에서 사용자 지정 노트 용지를 파일을 변경하는 방법에 대해 설명합니다.

이 문서에서는 Microsoft Office OneNote 2003 서비스 팩 1로 적용되지 않습니다. 방법에 대한 지침을 만들기 또는 방법 OneNote 서비스 팩 1에서 사용자 지정 노트 용지를 삭제하려면 "편지지 만들기 및 삭제" 도움말 항목을 참고하십시오. 이렇게 하려면 다음 Microsoft 웹 사이트를 방문하십시오.
http://office.microsoft.com/en-us/onenote/HP011168741033.aspx

추가 정보

새로 만들기 작업창의 현재 페이지를 노트 용지로 저장 을 클릭하면 새 사용자 지정 노트 용지 파일은 내 노트 용지 범주에 추가됩니다. 삭제 또는 새로 만들기 작업창의 노트 용지 파일을 수정할 수 없습니다.

삭제 또는 사용자 지정 노트 용지 파일을 수정하려면 다음과 같이 하십시오.
  1. OneNote 2003을 종료하십시오.
  2. 사용자 지정 노트 용지를 파일은 숨겨진 폴더에 있습니다. 숨겨진된 폴더를 보려면 다음과 같이 하십시오.
    1. 시작 을 누른 다음 내 컴퓨터 를 클릭하십시오.
    2. 도구 메뉴에서 폴더 옵션 을 클릭하십시오.
    3. 보기 탭에서 숨김 파일 및 폴더에고급 설정 목록의 아래의 이 단계를 수행하십시오.
      1. 숨김된 파일 및 폴더 표시 를 클릭하십시오.
      2. 알려진된 파일 형식의 파일 확장명 숨기기 확인란의 선택을 취소하십시오.
      3. 보호된 운영 체제 파일 숨기기(권장) 확인란의 선택을 취소하십시오.
      4. 이러한 파일을 표시할 것인지 묻는 경고 메시지가 나타나면 를 누릅니다.
    4. 닫으려면 확인 클릭하여 해당 폴더 옵션 대화 상자.
  3. 내 컴퓨터 창에 다음 폴더를 엽니다.
    path\Documents 및 Settings\ username \Application Data\Microsoft\Templates
    내 노트 용지 정보를 내 Stationery.one 저장된 템플릿 폴더에 있는 파일.
  4. 다음 중 하나를 실행하십시오.
    • 사용자 지정 노트 용지를 모두 삭제하십시오. 새로 만들기 작업창의 내 노트 용지 범주에서 이렇게 하려면 내 Stationery.one 파일을 마우스 오른쪽 단추로 클릭한 다음 삭제 를 클릭하십시오.
    • 삭제 또는 하나 이상의 노트 용지 파일을 변경하십시오. 이렇게 하려면 다음과 같이 하십시오.
      1. 내 Stationery.one 마우스 오른쪽 단추로 파일과 다음 복사 를 클릭합니다.
      2. 템플릿 창에 기타 위치 영역 내 문서 를 클릭하십시오.
      3. 내 전자 필기장을 두 번 클릭하십시오.
      4. 파일 영역에서 내 전자 필기장 창의 빈 영역을 마우스 오른쪽 단추로 클릭한 다음 붙여넣기 를 클릭하십시오. 사용자의 내 Stationery.one 파일은 내 전자 필기장 폴더로 복사됩니다.

        참고 내 전자 필기장 폴더에 다음 위치에 있습니다.
        path\Documents 및 Settings\ username \My Documents\My 전자 필기장
      5. 내 전자 필기장 창을 열어 둔 상태로 다음 다음 OneNote 2003 시작하십시오.
      6. 내 노트 용지 섹션 탭을 클릭하십시오. 내 노트 용지 화면 맨 위에 있는 섹션 탭 중 하나가 나열됩니다. 내 노트 용지 표시되지 않은 경우 파일 메뉴에서 열기 를 및 내 Stationery.one 열 파일.

        내 노트 용지 페이지 사용자 지정 노트 용지를 파일입니다 섹션. 페이지 탭 노트 페이지를 제공한 이름이 포함되지 않습니다. 대신, 탭 일반적으로 제목 없는 페이지 표시.
      7. 다음 중 하나를 실행하십시오.
        • 삭제하려면 삭제할 노트 용지가 들어 있는 페이지 탭을 마우스 오른쪽 단추로 클릭한 다음 삭제 를 클릭하십시오.
        • 변경하려면, 원하는 노트 용지 페이지 탭을 클릭한 다음 원하는 노트 용지를 변경하십시오.
      8. 원하는 대로 변경한 후 파일 메뉴에서 끝내기 를 누릅니다.

        OneNote 2003 자동으로 사용자 지정 노트 용지를 파일을 변경한 내용을 저장합니다.
      9. 내 전자 필기장 창의 내 Stationery.one 파일을 마우스 오른쪽 단추로 클릭한 다음 잘라내기 를 클릭하십시오.
      10. 내 전자 필기장 창에서 내 문서 폴더로 돌아가려면 뒤로 클릭하십시오.

        클릭하여 뒤로 1초에 수 템플릿 반환하는 데 시간이 폴더.
      11. 템플릿 폴더에 파일 영역 빈 영역을 마우스 오른쪽 단추로 클릭한 다음 붙여넣기 를 클릭하십시오.
      12. 다음 메시지가 나타나면 를 누릅니다.
        이 폴더에 ' 내 Stationery.one ' 이름의 파일이 이미 있습니다.
참고 OneNote 2003 템플릿 폴더 위치에서 데이터를 내 Stationery.one 파일을 열 수 없습니다. 내 Stationery.one 파일을 수정하려면 지원되는 유일한 방법은 이 문서의 단계를 것입니다.

속성

기술 자료: 831595 - 마지막 검토: 2006년 12월 11일 월요일 - 수정: 6.5
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Office OneNote 2003
키워드:?
kbmt kbhowtomaster kbsettings kbhowto KB831595 KbMtko
기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.

피드백 보내기

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com