OneNote 2003'te, özel ileti örneği dosyalarınızı değiştirmek veya silmek, nasıl

Makale çevirileri Makale çevirileri
Makale numarası: 831595 - Bu makalenin geçerli olduğu ürünleri görün.
Hepsini aç | Hepsini kapa

Özet

Bu makale, silmek veya özel ileti örneği dosyaları Microsoft Office OneNote 2003'teki değişiklikler açıklamaktadır.

Bu makalede, Microsoft Office OneNote 2003 Service Pack 1 için geçerli değildir. Hakkında yönergeler oluşturmak veya nasıl OneNote Service Pack 1, özel ileti örneğini silmek için <a0></a0>, "ileti oluşturma ve silme örneği" Yardım konusuna bakın. Bunu yapmak için şu Microsoft Web sitesini ziyaret edin:
http://office.microsoft.com/en-us/onenote/HP011168741033.aspx

Daha fazla bilgi

Yeni görev bölmesinde Geçerli sayfayı ileti örneği olarak Kaydet ' i tıklattığınızda, yeni bir özel ileti örneği dosyası Örneğim kategorisi altında eklenir. Silemez veya <a0>Yeni</a0> görev bölmesindeki ileti örneği dosyasını değiştirin.

Silmek veya özel ileti örneği dosyanızı değiştirmek için aşağıdaki adımları izleyin:
  1. OneNote 2003'ten çıkın.
  2. Özel ileti örneği dosyalarını, gizli bir klasörde yer alır. Gizli klasör görüntülemek için <a0></a0>, aşağıdaki adımları izleyin:
    1. Başlat ' ı ve Bilgisayarım ' ı tıklatın.
    2. Araçlar menüsünden Klasör Seçenekleri ' ni tıklatın.
    3. Gizli dosya ve klasörleri listesinde Gelişmiş ayarlar altında <a1>Görünüm</a1> sekmesinde, aşağıdaki adımları izleyin:
      1. Gizli dosya ve klasörleri göster ' i tıklatın.
      2. Bilinen dosya türleri için uzantıları gizle onay kutusunu tıklatıp temizleyin.
      3. Korunan işletim sistemi dosyalarını gizle onay kutusunu tıklatıp temizleyin.
      4. Bu dosyaların görüntülenmesini isteyip istemediğinizi soran bir uyarı iletisi aldığınızda, Evet ' i tıklatın.
    4. Kapatmak için Tamam ' ı tıklatın Klasör Seçenekleri iletişim kutusu.
  3. Bilgisayarım penceresinde aşağıdaki klasörü açın:
    path\Documents and Settings\ username \Application Data\Microsoft\Templates
    Örneğim bilgiler bir My Stationery.one saklanır <a0>Templates</a0> klasöründeki bir dosya.
  4. Aşağıdakilerden birini yapın:
    • Tüm özel ileti örneği silin. <a0>Yeni</a0> görev bölmesinde Örneğim kategori bunu yapmak için <a0></a0>, Belgelerim Stationery.one dosyasını sağ tıklatın ve sonra da <a2>Sil</a2>'i tıklatın.
    • Silin veya bir veya daha fazla e-posta ileti dosyalarınızın değişiklikleri yapın. Bunu yapmak için şu adımları izleyin:
      1. My Stationery.one sağ dosyasını ve sonra Kopyala ' yı tıklatın.
      2. <a0>Şablonları</a0> penceresinin <a1>Diğer Yerler'e</a1> alanında, Belgelerim ' i tıklatın.
      3. Benim dizüstü bilgisayar ' ı çift tıklatın.
      4. Not Defterim</a0> penceresinin dosyaları alanında boş bir alanı sağ tıklatın ve ardından Yapıştır ' ı tıklatın. Kendi ayarlarımı Stationery.one dosyası, Not Defterim klasörünüze kopyalanır.

        Not Not Defterim klasörü aşağıdaki konumda bulunur:
        path\Documents and Settings\ username \My Documents\My dizüstü
      5. Not Defterim penceresini açık bırakın ve OneNote 2003'ü başlatın.
      6. Örneğim bölümün sekmesini tıklatın. Bana ileti örneği, ekranın üst bölümünde sekmelerden birinde listelenir. Örneğim görünür durumda değilse, Dosya) menüsünde <a1></a1> seçeneğini tıklatın ve sonra My Stationery.one açın dosya.

        Özel ileti örneği dosyalarınızı Resimlerim ileti örneği olarak sayfalarıdır bölümü. Sayfa sekmelerini, ileti örneği sayfalara verdiğiniz ad içermez. Bunun yerine, genelde sekmeleri Adsız Sayfa gösterir.
      7. Aşağıdakilerden birini yapın:
        • Silmek istediğiniz ileti örneğini içeren sayfanın sekmesini sağ tıklatın ve sonra da <a2>Sil</a2>'i tıklatın.
        • Değiştirmek istediğiniz ileti örneğini <a1>Sayfa</a1> sekmesini tıklatın ve sonra da istediğiniz ileti örneğini değişiklikleri yapın.
      8. Istediğiniz değişiklikleri yapın, sonra Dosya menüsünden Çıkış ' ı tıklatın.

        OneNote 2003 otomatik olarak, özel ileti örneği dosyalarınızı yaptığınız değişiklikleri kaydeder.
      9. Not Defterim penceresinde My Stationery.one dosyanız'ı sağ tıklatın ve sonra da <a2>Kes</a2>'i tıklatın.
      10. Not Defterim penceresinde Belgelerim klasörünüzün dönmek için Geri'yi tıklatın.

        Tıklatın geri ikinci bir saat şablonların dönmek için klasör.
      11. Şablonlar klasöründe <a0>Dosya</a0> alanının boş bir alanı sağ tıklatın ve ardından Yapıştır ' ı tıklatın.
      12. Aşağıdaki iletiyi aldığınızda, Evet ' i tıklatın:
        Bu klasörde 'Stationery.one' adlı bir dosya zaten var.
Not My Stationery.one dosyası Templates</a0> klasörü konumdan bir OneNote 2003 dosyasını açamıyor. My Stationery.one dosyasını değiştirmek için desteklenen tek yöntem, bu makaledeki adımları ' dir.

Özellikler

Makale numarası: 831595 - Last Review: 11 Aralık 2006 Pazartesi - Gözden geçirme: 6.5
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Office OneNote 2003
Anahtar Kelimeler: 
kbmt kbhowtomaster kbsettings kbhowto KB831595 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:831595

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com