Mensagem de erro "o perfil móvel não pode ser encontrado" quando você efetuar logon na sua rede de um computador baseado no Windows XP

Traduções deste artigo Traduções deste artigo
ID do artigo: 831651 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Neste artigo

Sintomas

Ao fazer logon à rede de um computador com Microsoft Windows XP, você recebe uma mensagem de erro semelhante à seguinte:
Não é possível encontrar o perfil móvel.
Quando você exibe o log do aplicativo, você vê um evento que é semelhante à seguinte:


Tipo de evento: erro
Origem do evento: Userenv
Categoria do evento: nenhum
IDENTIFICAÇÃO de evento: 1521
Data: Date
Tempo: Time
Usuário: User
Computador: Computer_Name
Descrição: O Windows não é possível localizar a cópia do servidor do seu perfil móvel e está tentando fazer logon com seu perfil local. As alterações no perfil não serão copiadas para o servidor quando você fizer logoff. Possíveis causas desse erro incluem problemas de rede ou direitos de segurança insuficientes. Se o problema persistir, contate o administrador de rede.

DETALHE - o Windows não pode encontrar o caminho de rede. Verifique se o caminho de rede está correto e se o computador de destino não está ocupado ou folheada logoff. Se o Windows ainda não conseguir localizar o caminho de rede, contate o administrador de rede.

Para obter mais informações, consulte o Centro de Ajuda e suporte em http://support.microsoft.com.

Causa

Esse problema pode ocorrer se você usa o NetBIOS sobre TCP/IP (NetBT) para se conectar a sua rede e você tiver um perfil de usuário móvel.

Resolução

Informações sobre o service pack

Para resolver esse problema, obtenha o service pack mais recente para o Microsoft Windows XP. Para obter informações adicionais, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
322389Como obter o service pack mais recente do Windows XP

Informações sobre o hotfix

Um hotfix suportado está disponível no Microsoft. No entanto, esse hotfix destina-se a corrigir o problema descrito neste artigo. Aplique-o somente aos sistemas que apresentarem esse problema específico. Esta correcção poderá submetida a testes adicionais. Portanto, se você não tiver sido gravemente afetado por esse problema, recomendamos que você aguarde a próxima atualização de software que contém esse hotfix.

Se o hotfix está disponível para download, há uma seção "Download de Hotfix disponível" na parte superior neste artigo da Base de dados de Conhecimento. Se esta seção não for exibida, contate o atendimento e suporte para obter o hotfix.

Observação Se ocorrerem problemas adicionais ou se qualquer solução de problemas é necessária, talvez você precise criar uma solicitação de serviço separada. Os custos normais de suporte serão aplicados a questões de suporte adicionais e problemas que não se qualificam para esse hotfix específico. Para obter uma lista completa de números de telefone de suporte e Atendimento Microsoft ou para criar uma solicitação de serviço separada, visite o seguinte site:
http://support.microsoft.com/contactus/?ws=support
Observação O formulário "Download de Hotfix disponível" exibe os idiomas para os quais o hotfix está disponível. Se você não vir seu idioma, é porque um hotfix não está disponível para esse idioma.

A versão em inglês deste hotfix apresenta os atributos de arquivo (ou posteriores) listados na tabela a seguir. As datas e horas desses arquivos são listadas na acordo hora universal coordenada (UTC). Quando você exibe as informações do arquivo, ele é convertido para a hora local. Para encontrar a diferença entre o UTC e a hora local, use a guia fuso horário na ferramenta Data e hora no painel de controle.
   Date         Time   Version            Size    File name	Platform
   ---------------------------------------------------------------------
   14-Jan-2004  01:20  5.1.2600.1332     554,368  Netbt.sys	IA-64 
   14-Jan-2004  01:20  5.1.2600.1332     149,376  Netbt.sys	x86

Situação

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na seção "Aplica-se a". Esse problema foi corrigido primeiro no Microsoft Windows XP Service Pack 2.

Mais Informações

Para obter informações adicionais, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
824684Descrição da terminologia padrão que é usada para descrever as atualizações de software

Propriedades

ID do artigo: 831651 - Última revisão: quinta-feira, 17 de maio de 2007 - Revisão: 3.3
A informação contida neste artigo aplica-se a:
  • Microsoft Windows XP Professional
  • Microsoft Windows XP Home Edition
Palavras-chave: 
kbmt kbautohotfix kbhotfixserver kbwinxpsp2fix kbqfe kbwinxppresp2fix kbfix kbbug KB831651 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 831651

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com