Artikel-ID: 832358 - Geändert am: Freitag, 7. April 2006 - Version: 3.4

Doppelte Junk-e-Mail e-Mail-Nachrichten im Junk-Mail-Ordner in Outlook 2003 angezeigt

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Problembeschreibung

Sie empfangen doppelte e-Mail-Nachrichten in Ihrem Junk E-Mail Ordner in Microsoft Office Outlook 2003 Wenn alle folgenden Bedingungen erfüllt sind:
  • Sie haben mehr als eine Instanz von Outlook 2003 auf verschiedenen Computern ausgeführt und alle Instanzen mit demselben Microsoft Exchange Server-e-Mail-Konto konfiguriert sind.
  • Die junk-e-Mail-Schutzebene für Ihr e-Mail-Konto wird auf Listen nur sichere Absender in Outlook 2003 festgelegt.
  • Exchange Server werden eingehende e-Mail-Nachrichten nicht gefiltert.
  • Alle Instanzen von Outlook 2003 verwenden ein Exchange Server-e-Mail-Konto im Exchange-Cachemodus.
  • Der Absender der e-Mail-Nachricht ist nicht in der Liste Sichere Absender in Outlook 2003.
  • Der Absender der e-Mail-Nachricht ist nicht in Ihren Kontakten in Outlook 2003.
  • Der Absender der e-Mail-Nachricht ist nicht in Ihrem gesperrt zur Liste der in Outlook 2003.
  • Keine der Empfänger der e-Mail-Nachricht befindet sich in Ihrer Liste der Empfänger in Outlook 2003.

Ursache

Dieses Problem, da Outlook 2003 die junk-e-Mail-Schutzebene nur sichere Empfänger festgelegt hat.

Wenn Sie eine junk-e-Mail-Regel in Outlook 2003 mit der junk-e-Mail-Schutz nur sichere Empfänger erstellen, wird die Einschränkung Struktur (SRestriction) eines Exchange-Server, ohne junk-e-Mail-Filterung zu entscheiden, wenn eine e-Mail-Nachricht junk-e-Mail ist oder wenn es sich nicht um junk-e-Mail ist ausgeführt wird. Outlook 2003 verarbeitet alle junk-e-Mail-Nachrichten auf der Clientseite. Wenn mehr als eine Instanz von Outlook 2003 vorhanden ist, können mehrere Kopien der gleichen junk-e-Mail-Nachricht verschoben werden aus dem Posteingang in den Ordner Junk-Mail während Duplikate von Junk-e-Mail e-Mail-Nachrichten im Junk-Mail-Ordner erstellt werden.

Lösung

Dieses Problem wurde erstmals mit einem Hotfix behoben, der jetzt in einem Servicepack enthalten ist. Wenn Sie das neueste Microsoft Office 2003 Servicepack installiert haben, müssen Sie den Hotfix zu installieren.

Informationen zu Service Packs

Dieses Problem wird in Microsoft Office 2003 Service Pack 1 behoben.

Installieren Sie das neueste Servicepack für Microsoft Office 2003, um dieses Problem zu beheben. Weitere Informationen finden Sie die folgende KB-Artikelnummer:
870924  (http://support.microsoft.com/kb/870924/ ) So erhalten Sie das neueste Servicepack für Office 2003

Hotfix-Informationen

Wie Sie das Update erhalten

Dieses Problem ist im Hotfix-Paket für Outlook 2003 vom 17 Dezember 2003 behoben. Weitere Informationen finden Sie die folgende KB-Artikelnummer:
830003  (http://support.microsoft.com/kb/830003/ ) Hotfix-Paket für Outlook 2003: 17 Dezember 2003

Status

Microsoft hat bestätigt, dass dies ein Problem in Microsoft-Produkten handelt, die im Abschnitt "Gilt für" aufgeführt sind.
Dieses Problem wurde erstmals in Office 2003 Service Pack 1.

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Outlook 2003
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 832358  (http://support.microsoft.com/kb/832358/en-us/ )
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