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Office ダウンロード サイトにアクセスすると、警告メッセージ "Internet Explorer version 5.5 or later is required" が表示される文書番号: 832765 - 対象製品 重要 : この資料には、コンピュータのセキュリティ設定を低くする方法、またはコンピュータのセキュリティ機能を無効にする方法が記載されています。これらの変更によって特定の問題を回避できますが、これらの変更を行う前に、記載された回避策を現在の環境に使用した場合の危険性を評価することをお勧めします。この資料の回避策の使用を決定した場合は、記載されている手順以外にも、システムを保護するための適切な手順を実行してください。
警告 : この資料に記載された回避策を適用することにより、悪意のあるユーザーまたはウイルスなどの悪意のあるソフトウェアによる攻撃をコンピュータまたはネットワークが受けやすくなる場合があります。この資料の情報は、ユーザーが記載されている回避策を自己の判断で使用することを前提に提供されているものであり、この回避策をお勧めするものではありません。この回避策は、自己の責任においてご使用ください。 注 : ウイルス対策ソフトウェアは、ウイルスからコンピュータを保護するのに役立ちます。信頼できないソースからファイルを開いたり、ダウンロードしたりしないでください。また、信頼できない Web サイトへのアクセスは行わないようにしてください。ウイルス対策ソフトウェアが有効になっていない場合は、電子メールの添付ファイルを開かないようにしてください。 コンピュータ ウイルスの関連情報を参照するには、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください。 129972
(http://support.microsoft.com/kb/129972/
)
[コンピュータ ウイルス] 解説、予防、および回復
現象
Microsoft Office プログラムの更新プログラムを入手するために Microsoft Office ダウンロード サイトにアクセスしたとき、次の警告メッセージが表示されることがあります。
Office ダウンロード サイトを参照するには、次のマイクロソフト Web サイトにアクセスしてください。
http://office.microsoft.com/ja-jp/downloads/maincatalog.aspx
(http://office.microsoft.com/ja-jp/downloads/maincatalog.aspx)
原因
この問題は、一部のサードパーティ製プログラムで発生することがあります。この問題が発生することが報告されているプログラムは次のとおりです。
回避策
この問題を回避するには、この問題を引き起こす可能性のあるプログラムを一時的に停止するか削除します。プログラムの停止方法または削除方法については、プロクラムの製造元にお問い合わせください。
プログラムの製造元の問い合わせ先についての情報を参照するには、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください。 65416
他社テクニカル サポートのお問い合わせ窓口は、ユーザーの便宜のために提供されているものであり、将来予告なしに変更されることがあります。マイクロソフトは、掲載している情報に対して、いかなる責任も負わないものとします。
(http://support.microsoft.com/kb/65416/
)
ハードウェア関連およびソフトウェア関連のサードパーティ ベンダの問い合わせ先一覧 (A 〜 K)
60781
(http://support.microsoft.com/kb/60781/
)
ハードウェア関連およびソフトウェア関連のサードパーティ ベンダの問い合わせ先一覧 (L 〜 P)
60782
(http://support.microsoft.com/kb/60782/
)
ハードウェア関連およびソフトウェア関連のサードパーティ ベンダの問い合わせ先一覧 (Q 〜 Z)
Norton Internet Security を使用して、Office Update を有効にする方法の詳細については、以下の Symantec の Web サイトを参照してください。 http://www.symantec.com/region/jp/techsupp/kb_search.html
検索単語を入力するテキスト ボックスに、2002100402324636 と入力し、[Norton Internet Security/Norton Personal Firewall のインストール後 Windows Update が動作しない] をクリックして、この問題に関する Symantec の最新情報を確認してください。
(http://www.symantec.com/region/jp/techsupp/kb_search.html)
詳細
関連情報を参照するには、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください。
304498
(http://support.microsoft.com/kb/304498/
)
Office Update Web サイトを使用して Office プログラムを更新できない場合のトラブルシューティング方法
この資料に記載されているサードパーティ製品は、マイクロソフトと関連のない他社の製品です。明示または黙示にかかわらず、これらの製品のパフォーマンスや信頼性についてマイクロソフトはいかなる責任も負わないものとします。 プロパティ文書番号: 832765 - 最終更新日: 2007年12月4日 - リビジョン: 4.11 この資料は以下の製品について記述したものです。
"Microsoft Knowledge Baseに含まれている情報は、いかなる保証もない現状ベースで提供されるものです。Microsoft Corporation及びその関連会社は、市場性および特定の目的への適合性を含めて、明示的にも黙示的にも、一切の保証をいたしません。さらに、Microsoft Corporation及びその関連会社は、本文書に含まれている情報の使用及び使用結果につき、正確性、真実性等、いかなる表明・保証も行ないません。Microsoft Corporation、その関連会社及びこれらの権限ある代理人による口頭または書面による一切の情報提供またはアドバイスは、保証を意味するものではなく、かつ上記免責条項の範囲を狭めるものではありません。Microsoft Corporation、その関連会社 及びこれらの者の供給者は、直接的、間接的、偶発的、結果的損害、逸失利益、懲罰的損害、または特別損害を含む全ての損害に対して、状況のいかんを問わず一切責任を負いません。(Microsoft Corporation、その関連会社 またはこれらの者の供給者がかかる損害の発生可能性を了知している場合を含みます。) 結果的損害または偶発的損害に対する責任の免除または制限を認めていない地域においては、上記制限が適用されない場合があります。なお、本文書においては、文書の体裁上の都合により製品名の表記において商標登録表示、その他の商標表示を省略している場合がありますので、予めご了解ください。" | サポート技術情報の翻訳 |










