Das Briefpapier fehlt in den Bereich ändern Briefpapier im Aufgabenbereich Neu in OneNote 2003

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 832767 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Problembeschreibung

Klicken neu Wenn Sie, in Microsoft Office OneNote 2003 Ihre OneNote im Menü Datei auf Briefpapier fehlt möglicherweise im Bereich Briefpapier ändern Sie im Aufgabenbereich neu .

Ursache

Dieses Verhalten, wenn Microsoft Office-Spracheinstellungen auf eine Sprache nicht Englisch USA festgelegt sind.

Lösung

Um dieses Problem zu beheben, besorgen Sie Microsoft Office OneNote 2003 Service Pack 1.

Weitere Informationen finden Sie die folgende KB-Artikelnummer:
842774Beschreibung von OneNote 2003 Service Pack 1

Abhilfe

Dieses Verhalten zu, Briefpapier von OneNote 2003 kopieren Dateien des Ordners Vorlagen umgehen, die in Ihrem Benutzerprofilordner gespeichert ist. Gehen Sie hierzu folgendermaßen vor:
  1. Beenden Sie OneNote 2003.
  2. Klicken Sie mit der rechten Maustaste auf Start , und klicken Sie dann auf Explorer .
  3. Klicken Sie im Menü Extras auf Ordner Optionen .
  4. Klicken Sie auf die Registerkarte Ansicht , klicken Sie auf Versteckte Dateien und Ordner anzeigen und klicken Sie dann auf OK .
  5. Suchen Sie, und wählen Sie den folgenden Ordner:
    path\Program Files\Microsoft Office\Templates\1033\Onenote\Stationery
  6. Klicken Sie bei der Ordner Briefpapier ausgewählt ist im Menü Bearbeiten auf Alles auswählen .
  7. Klicken Sie im Menü Bearbeiten auf in Ordner kopieren .
  8. Erweitern der Elemente Sie im Dialogfeld Ihre Festplatte in den folgenden Ordner:
    path\Dokumente und Einstellungen\ username \Anwendungsdaten\Microsoft\Vorlagen
  9. Klicken Sie auf Kopieren .
Wenn Sie OneNote 2003 starten, und klicken neu im Menü Datei der OneNote-Briefpapier im Bereich Ändern Briefpapier im Aufgabenbereich neu angezeigt.

Status

Microsoft hat bestätigt, dass dies ein Problem in Microsoft-Produkten handelt, die im Abschnitt "Gilt für" aufgeführt sind.
Dieses Problem wurde erstmals im OneNote 2003 Service Pack 1.

Eigenschaften

Artikel-ID: 832767 - Geändert am: Donnerstag, 27. Juli 2006 - Version: 1.6
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office OneNote 2003
Keywords: 
kbmt kbonenote2003sp1fix kbtshoot kbmenu kbnewfile kbprb KB832767 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 832767
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com