Chybí šablona v oblasti šablony změnit na nový podokno úloh v OneNote 2003

Překlady článku Překlady článku
ID článku: 832767 - Produkty, které se vztahují k tomuto článku.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Příznaky

Když v nabídce soubor v aplikaci Microsoft Office OneNote 2003, aplikace OneNote na Nový šablonu pravděpodobně chybí v oblasti Šablony změnit podokno úloh Nový.

Příčina

Chování při nastavení jazyka sady Microsoft Office jsou nastaveny na jazyk non - Angličtina USA.

Řešení

Chcete-li tento problém vyřešit, získejte Microsoft Office OneNote 2003 Service Pack 1.

Další informace získáte v následujícím článku znalostní báze Microsoft Knowledge Base:
842774Popis aktualizace OneNote 2003 Service Pack 1

Jak potíže obejít

Chcete-li obejít chování šablony kopie OneNote 2003 soubory do složky šablony, která je umístěna do složky profilu uživatele. Postupujte takto:
  1. Ukončete aplikaci OneNote 2003.
  2. Pravým tlačítkem myši Start a potom klepněte na příkaz Prozkoumat.
  3. V nabídce Nástroje klepněte na tlačítko složky možnosti.
  4. Klepněte na kartu Zobrazit, klepněte na přepínač Zobrazovat skryté soubory a složky a klepněte na tlačítko OK.
  5. Vyhledejte a vyberte následující složky:
    path\Program Files\Microsoft Office\Templates\1033\Onenote\Stationery
  6. Pomocí vybrané složky šablony klepněte na tlačítko Vybrat vše v nabídce Úpravy.
  7. V nabídce Úpravy klepněte na tlačítko Kopírovat do složky.
  8. V dialogovém okně Kopírovat položky rozbalte Místní Disk do následující složky:
    path\Documents and username \Application Settings\
  9. Klepněte na tlačítko Kopírovat.
Při restartování aplikace OneNote 2003 a poté klepněte na tlačítko Nový na nabídce soubor šablony OneNote se zobrazí v oblasti Šablony změnit podokno úloh Nový.

Prohlášení

Společnost Microsoft potvrzuje, že se jedná o problém v produktech této společnosti, které jsou uvedeny v části Informace v tomto článku jsou určeny pro produkt.
Tento problém byl poprvé opraven v aktualizaci OneNote 2003 Service Pack 1.

Vlastnosti

ID článku: 832767 - Poslední aktualizace: 27. července 2006 - Revize: 1.6
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Office OneNote 2003
Klíčová slova: 
kbmt kbonenote2003sp1fix kbtshoot kbmenu kbnewfile kbprb KB832767 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:832767

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com