L'elemento decorativo č manca nell'area di modifica modelli nel riquadro attivitā Nuovo in OneNote 2003

Traduzione articoli Traduzione articoli
Identificativo articolo: 832767 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

Sintomi

Quando si sceglie Nuovo dal menu file in Microsoft Office OneNote 2003, di OneNote gli elementi decorativi č mancanti nell'area di Modifica modelli di riquadro attivitā Nuovo .

Cause

Questo comportamento si verifica quando le impostazioni di lingua di Microsoft Office sono impostate su una lingua non inglese USA.

Risoluzione

Per risolvere il problema, ottenere Microsoft Office OneNote 2003 Service Pack 1.

Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
842774Descrizione di OneNote 2003 Service Pack 1

Workaround

Per aggirare questo comportamento, elementi decorativi di OneNote 2003 copia i file della cartella modelli che si trova nella cartelle dei profili utente. Per effettuare questa operazione, attenersi alla seguente procedura:
  1. Uscire da OneNote 2003.
  2. Fare clic con il pulsante destro del mouse sul pulsante Start e quindi fare clic su Esplora .
  3. Nel menu Strumenti , fare clic su cartella Opzioni .
  4. Fare clic sulla scheda Visualizza fare clic su Mostra cartelle e file nascosti e quindi fare clic su OK .
  5. Individuare e quindi selezionare la seguente cartella:
    path\Program Files\Microsoft Office\Templates\1033\Onenote\Stationery
  6. Con la cartella modelli č selezionata, scegliere Seleziona tutto dal menu Modifica .
  7. Dal menu Modifica scegliere Copia nella cartella .
  8. Nella finestra di dialogo Copia elementi espandono il Disco locale nella cartella seguente:
    path\Documents and Settings\ username \Dati
  9. Fare clic su Copia .
Quando si riavvia OneNote 2003 e scegliere Nuovo dal menu file , viene visualizzata di elementi decorativi di OneNote nell'area di Modifica modelli del riquadro attivitā Nuovo .

Status

Microsoft ha confermato che questo problema riguarda i prodotti sono elencati nella sezione "Si applica a".
Questo problema č stato innanzitutto corretto in OneNote 2003 Service Pack 1.

Proprietā

Identificativo articolo: 832767 - Ultima modifica: giovedė 27 luglio 2006 - Revisione: 1.6
Le informazioni in questo articolo si applicano a:
  • Microsoft Office OneNote 2003
Chiavi: 
kbmt kbonenote2003sp1fix kbtshoot kbmenu kbnewfile kbprb KB832767 KbMtit
Traduzione automatica articoli
Il presente articolo č stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non č sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, pių o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non č la sua. Microsoft non č responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 832767
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com