O papel de carta está faltando na área de alterar papel de carta no painel de tarefas Novo no OneNote 2003

Traduções deste artigo Traduções deste artigo
ID do artigo: 832767 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Sintomas

Quando você clica em novo no menu arquivo do Microsoft Office OneNote 2003, o OneNote papel de carta pode estar faltando na área de Alterar papel de carta do painel de tarefas novo .

Causa

Esse comportamento ocorre quando as configurações de idioma do Microsoft Office são definidas para um idioma que não sejam do inglês americano.

Resolução

Para resolver esse problema, obtenha o Microsoft Office OneNote 2003 Service Pack 1.

Para obter informações adicionais, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
842774Descrição do OneNote 2003 Service Pack 1

Como Contornar

Para contornar esse comportamento, papel de carta cópia o OneNote 2003 arquivos a sua pasta de modelos que está localizado na suas pastas de perfil de usuário. Para fazer isso, execute as seguintes etapas:
  1. Feche o OneNote 2003.
  2. Clique com o botão direito do mouse em Iniciar e, em seguida, clique em explorar .
  3. No menu Ferramentas , clique em pasta opções .
  4. Clique na guia Exibir , clique em Mostrar pastas e arquivos ocultos e, em seguida, clique em OK .
  5. Localize e selecione a seguinte pasta:
    path\Program Files\Microsoft Office\Templates\1033\Onenote\Stationery
  6. Com a pasta de papel de carta selecionada, clique em Selecionar tudo no menu Editar .
  7. No menu Editar , clique em Copiar para pasta .
  8. Na caixa de diálogo Copiar itens , expanda seu Disco Local para a seguinte pasta:
    path\Documents and Settings\ username \Dados
  9. Clique em Copiar .
Quando você reinicia o OneNote 2003 e clique New no menu arquivo , papel de carta do OneNote aparece na área de Alterar papel de carta do painel de tarefas novo .

Situação

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na seção "Aplica-se a".
Esse problema foi corrigido primeiro no OneNote 2003 Service Pack 1.

Propriedades

ID do artigo: 832767 - Última revisão: quinta-feira, 27 de julho de 2006 - Revisão: 1.6
A informação contida neste artigo aplica-se a:
  • Microsoft Office OneNote 2003
Palavras-chave: 
kbmt kbonenote2003sp1fix kbtshoot kbmenu kbnewfile kbprb KB832767 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 832767

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com