Help and Support
 

powered byLive Search

The title bar of your Word document may flash or Word may stop responding when you scroll in a Word 2002 document that contains tables

Article ID:832859
Last Review:March 3, 2006
Revision:2.3
On This Page

SYMPTOMS

When you scroll (by using the mouse or by using the UP and DOWN arrow keys) in a document that contains tables in Microsoft Word 2002, the title bar of your Word document may flash or Word may stop responding.

Back to the top

CAUSE

This problem may occur if both of the following conditions are true:
You install the hotfix that is described in the following article in the Microsoft Knowledge Base:

For additional information, click the following article numbers to view the articles in the Microsoft Knowledge Base:
822865 (http://support.microsoft.com/kb/822865/) Availability of the Word 2002 Post-Service Pack 2 Hotfix Package: June 20, 2003
You start the Magnifier utility before you start Word 2002.

Note To start the Magnifier utility, click Start, point to All Programs, point to Accessories, point to Accessibility, and then click Magnifier.

Back to the top

RESOLUTION

How to obtain the hotfix

This issue is fixed in the Word 2002 post-Service Pack 3 Hotfix Package May 5, 2004. For additional information, click the following article number to view the article in the Microsoft Knowledge Base:
830807 (http://support.microsoft.com/kb/830807/) Word 2002 post-Service Pack 3 hotfix package: May 5, 2004

Back to the top

MORE INFORMATION

For additional information, click the following article number to view the article in the Microsoft Knowledge Base:
824684 (http://support.microsoft.com/kb/824684/) Description of the standard terminology that is used to describe Microsoft software updates

Back to the top


APPLIES TO
Microsoft Word 2002 Standard Edition

Back to the top

Keywords: 
kbofficexppostsp3fix kbqfe kbbug kbfix kbofficexppresp3fix KB832859

Back to the top

Article Translations

 

Related Support Centers

Other Support Options

  • Need More Help?
    Contact a Support professional by E-mail, Online or Phone.
  • Customer Service
    For non-technical assistance with product purchases, subscriptions, online services, events, training courses, corporate sales, piracy issues, and more.
  • Newsgroups
    Pose a question to other users. Discussion groups and Forums about specific Microsoft products, technologies, and services.