Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Quando utiliza o Microsoft CRM Sales para Outlook, poderá receber a seguinte mensagem de aviso:

Um programa está a tentar aceder aos endereços de correio electrónico armazenados no Outlook. Pretende permitir isto?

Se isto for inesperado, poderá ser um vírus e deve escolher 'Não'.

Poderá receber esta mensagem de aviso quando tenta efectuar uma das seguintes tarefas no Microsoft CRM Sales para o cliente Outlook:

  • Inicie o Microsoft CRM Sales para Outlook.

  • Crie um novo contacto do Microsoft CRM.

  • Crie um novo compromisso do Microsoft CRM.

  • Crie uma nova tarefa do Microsoft CRM.

  • Envie uma mensagem de correio electrónico do Microsoft CRM.

  • Promova uma mensagem de correio electrónico.

Se clicar em Sim na caixa de diálogo, pode continuar. Poderá ter de clicar Sim várias vezes.

Causa

Este comportamento ocorre devido a uma alteração relacionada com segurança para o Microsoft Office XP quando o Microsoft Office XP Service Pack 3 está instalado.

Resolução

Agora tem uma correcção suportada disponível na Microsoft. A Microsoft publicou o pacote de correcções do Microsoft Office Outlook 2002 pós-Service Pack 3 para o Outlook 2002. Destina-se apenas a corrigir os problemas descritos no presente artigo e na Microsoft Knowledge Base artigo 829346. Aplique-apenas para sistemas que registam este problema específico. Esta correcção poderá ser submetida a testes adicionais. Por conseguinte, se não estiver a ser gravemente afectado por este problema, recomendamos que aguarde o próximo service pack do Microsoft Office XP que contenha esta correcção.

Para resolver este problema imediatamente, contacte o suporte técnico da Microsoft para obter a correcção. Para obter uma lista completa dos números de telefone do suporte técnico da Microsoft e informações sobre os custos de suporte, visite o seguinte Web site da Microsoft:

http://support.microsoft.com/default.aspx?scid=FH; [LN]; CNTACTMSNota em casos especiais, os custos normalmente inerentes às chamadas de suporte podem ser anulados se um técnico de suporte da Microsoft determina que uma actualização específica resolverá o problema. Os custos de normais do suporte serão aplicados a questões de suporte adicionais e problemas que não se enquadrem na atualização específica em questão.



Para obter informações adicionais, clique no número de artigo seguinte para visualizar o artigo na Microsoft Knowledge Base:

829346 descrição do pacote de correcções do Outlook 2002 pós-Service Pack 3: 7 de Maio de 2004

829346 é o artigo da Base de dados de conhecimento que tem de referenciar quando solicitar a correcção a partir do suporte técnico da Microsoft.

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×