Internet Explorer SP1에서 JPEG 처리(GDI+)의 버퍼 오버런으로 인해 코드가 실행될 수 있다

기술 자료 번역 기술 자료 번역
기술 자료: 833989 - 이 문서가 적용되는 제품 보기.
모두 확대 | 모두 축소
Microsoft는 보안 게시판 MS04-028을 출시했습니다. 보안 게시판에는 파일 참고 문서 정보 및 배포 옵션을 비롯하여 모든 보안 업데이트 관련 정보가 들어 있습니다. 보안 게시판 전체를 보려면 다음 Microsoft 웹 사이트를 방문하십시오.
http://www.microsoft.com/technet/security/bulletin/ms04-028.mspx




Microsoft 제품 관련 기술 전문가들과 온라인으로 정보를 교환하시려면 Microsoft 뉴스 그룹에 참여하시기 바랍니다.

속성

기술 자료: 833989 - 마지막 검토: 2004년 9월 16일 목요일 - 수정: 1.0
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Internet Explorer 6.0 서비스 팩 1
키워드:?
kbbug kbfix kbsecvulnerability kbsecurity kbsecbulletin atdownload KB833989

피드백 보내기

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com