Bufferoverschrijding in JPEG-verwerking (GDI+) kan leiden tot uitvoering van code in Internet Explorer SP1

Vertaalde artikelen Vertaalde artikelen
Artikel ID: 833989 - Bekijk de producten waarop dit artikel van toepassing is.
Alles uitklappen | Alles samenvouwen
Microsoft heeft beveiligingsbulletin MS04-028 uitgebracht. Dit beveiligingsbulletin bevat alle relevante informatie over de beveiligingsupdate, inclusief bestandsmanifestgegevens en implementatieopties. Als u het volledige beveiligingsbulletin wilt lezen, gaat u naar de volgende Microsoft-website:
http://www.microsoft.com/technet/security/bulletin/ms04-028.mspx

Eigenschappen

Artikel ID: 833989 - Laatste beoordeling: vrijdag 17 september 2004 - Wijziging: 1.0
De informatie in dit artikel is van toepassing op:
  • Microsoft Internet Explorer 6.0 Service Pack 1
Trefwoorden: 
kbbug kbfix kbsecvulnerability kbsecurity kbsecbulletin atdownload KB833989

Geef ons feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com