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Event 13004 is logged every time a POP3 client is authenticated

Retired KB ArticleThis article was written about products for which Microsoft no longer offers support. Therefore, this article is offered "as is" and will no longer be updated.
Article ID:836063
Last Review:October 26, 2006
Revision:1.4
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SYMPTOMS

Every time that a Post Office Protocol 3 (POP3) client connects to a Microsoft Exchange Server 5.5 computer and is successfully authenticated, the following event is logged in the application event log:

Event Type: Error
Event Source: MSExchange Pop3 Interface
Event Category: Authentication
Event ID: 13004
Date: 3/2/2004
Time: 3:11:42 PM
User: N/A
Computer: ComputerName
Description: Logon attempt from 192.168.0.11 has failed: AcceptSecurityContext() call failed with error Access denied.

Although this event is logged, the client can retrieve the mail correctly.

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CAUSE

This issue may occur when NTLM authentication is enabled for POP3 access.

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RESOLUTION

Hotfix information

A supported hotfix is now available from Microsoft, but it is only intended to correct the problem that is described in this article. Only apply it to systems that are experiencing this specific problem. This hotfix may receive additional testing. Therefore, if you are not severely affected by this problem, Microsoft recommends that you wait for the next Microsoft Exchange Server 5.5 that contains this hotfix.

To resolve this problem immediately, contact Microsoft Product Support Services to obtain the hotfix. For a complete list of Microsoft Product Support Services phone numbers and information about support costs, visit the following Microsoft Web site:
http://support.microsoft.com/default.aspx?scid=fh;[LN];CNTACTMS (http://support.microsoft.com/default.aspx?scid=fh;%5Bln%5D;cntactms)
Note In special cases, charges that are ordinarily incurred for support calls may be canceled if a Microsoft Support Professional determines that a specific update will resolve your problem. The usual support costs will apply to additional support questions and issues that do not qualify for the specific update in question.

File information

The English version of this hotfix has the file attributes (or later) that are listed in the following table. The dates and times for these files are listed in coordinated universal time (UTC). When you view the file information, it is converted to local time. To find the difference between UTC and local time, use the Time Zone tab in the Date and Time tool in Control Panel.
   Date         Time   Version            Size    File name
   --------------------------------------------------------------
   24-Feb-2004  19:38  5.5.2657.96       491,280  Mdbmsg.dll       
   24-Feb-2004  19:38  5.5.2657.96     2,634,512  Store.exe        
   24-Feb-2004  21:33                    319,488  Uninst.exe       



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STATUS

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

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REFERENCES

For additional information, click the following article number to view the article in the Microsoft Knowledge Base:
824684 (http://support.microsoft.com/kb/824684/) Description of the standard terminology that is used to describe Microsoft software updates

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APPLIES TO
Microsoft Exchange Server 5.5 Standard Edition

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Keywords: 
kbhotfixserver kbqfe kbqfe kbfix kbbug KB836063

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