ID. de suceso 257 se registra cuando utiliza el servicio de instantáneas y McAfee VirusScan para hacer copia de seguridad de datos en Windows Server 2003

Seleccione idioma Seleccione idioma
Id. de artículo: 836788 - Ver los productos a los que se aplica este artículo
Los productos de terceros que se analizan en este artículo están fabricados por compañías independientes de Microsoft. Microsoft no otorga ninguna garantía, implícita o de otro tipo, respecto al rendimiento o confiabilidad de estos productos.
Expandir todo | Contraer todo

Síntomas

Cuando utiliza McAfee VirusScan y el servicio de instantáneas para realizar una copia datos de seguridad en un equipo de Microsoft Windows Server 2003, el equipo puede dejar de responder (se bloquea). El suceso siguiente puede aparecer en el registro de sucesos de aplicación durante el proceso de copia de seguridad.

Tipo de suceso: advertencia
Origen del suceso: PlugPlayManager
Categoría del suceso: ninguna
ID de evento: 257
Fecha: 1/12/2004
Hora: 10:57:29 P.M.
Usuario: N/d
Computer Name del equipo:
Descripción: Agotado enviar la notificación de cambio de dispositivo de destino a la ventana de "VDS notificación subproceso oculto ventana {417F6FAB-6A56-49 C B9A9-6-6A795A0C73C1}"

Causa

Este problema puede producirse si McAfee VirusScan no se actualiza a la versión más reciente. Este problema se resuelve en McAfee VirusScan versión 7.1.0 y versiones posteriores.

Solución

Para resolver este problema, actualice McAfee VirusScan. Para actualizar su versión de McAfee VirusScan, visite el siguiente sitio Web de McAfee:
http://download.mcafee.com/us/upgradeCenter/default.asp
Microsoft proporciona información de contacto con otros proveedores para ayudarle a encontrar soporte técnico. Esta información de contacto puede cambiar sin previo aviso. Microsoft no ofrece ninguna garantía con respecto a la exactitud de esta información de contacto con otros proveedores.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a".

Propiedades

Id. de artículo: 836788 - Última revisión: lunes, 30 de octubre de 2006 - Versión: 1.2
La información de este artículo se refiere a:
  • Microsoft Windows Server 2003, Standard Edition (32-bit x86)
  • Microsoft Windows Server 2003, Enterprise Edition (32-bit x86)
Palabras clave: 
kbmt kbwinservsetup kbstoragemgmt kbbug kbfix KB836788 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 836788

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com