L'ID d'événement 257 est enregistré lorsque vous utilisez le service de cliché instantané de volume et le McAfee VirusScan pour sauvegarder les données dans Windows Server 2003

Traductions disponibles Traductions disponibles
Numéro d'article: 836788 - Voir les produits auxquels s'applique cet article
Les produits tiers Cet article décrit sont mentionnés par des sociétés indépendantes de Microsoft. Microsoft garantit pas, ou implicite, concernant les performances ou la fiabilité de ces produits.
Agrandir tout | Réduire tout

Symptômes

Lorsque vous utilisez McAfee VirusScan et le service de cliché instantané de volume pour sauvegarder des données sur un ordinateur Microsoft Windows Server 2003, l'ordinateur peut cesser de répondre (se bloquer). L'événement suivant peut s'afficher dans le journal des événements d'applications pendant le processus de sauvegarde.

Type d'événement : avertissement
Source de l'événement : PlugPlayManager
Catégorie d'événement : aucune
ID d'événement : 257
Date : 01/12/2004
Heure: 10:57:29 des comptes fournisseurs
Utilisateur: n / A
Computer Name de l'ordinateur :
Description : Timed hors de l'envoi notification de changement de périphérique cible dans la fenêtre de « VDS notification thread masqué fenêtre {417F6FAB-6A56-49 C 6-B9A9-6A795A0C73C1} »

Cause

Ce problème peut se produire si vous ne mettez pas à jour McAfee VirusScan à la version la plus récente. Ce problème est résolu dans McAfee VirusScan version 7.1.0 et versions ultérieures.

Résolution

Pour résoudre ce problème, mettez à jour McAfee VirusScan. Pour mettre à jour votre version de McAfee VirusScan, reportez-vous au site Web de McAfee suivant :
http://download.mcafee.com/us/upgradeCenter/default.asp
Microsoft fournit des coordonnées de sociétés tiers afin de rechercher le support technique. Ces informations peuvent modifiées sans préavis. Microsoft ne garantit pas l'exactitude des informations tiers contact concernant.

Statut

Microsoft a confirmé qu'il s'agit d'un problème les produits Microsoft répertoriés au début de cet article produits.

Propriétés

Numéro d'article: 836788 - Dernière mise à jour: lundi 30 octobre 2006 - Version: 1.2
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Windows Server 2003, Standard Edition (32-bit x86)
  • Microsoft Windows Server 2003, Enterprise Edition (32-bit x86)
Mots-clés : 
kbmt kbwinservsetup kbstoragemgmt kbbug kbfix KB836788 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 836788
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com