MS04-014: Una vulnerabilidad en el motor de base de datos Microsoft Jet podría permitir la ejecución de código

Seleccione idioma Seleccione idioma
Id. de artículo: 837001 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Resumen

Microsoft ha publicado el boletín de seguridad MS04-014, que incluye toda la información relevante acerca de esta revisión de seguridad, incluida la lista detallada de archivos y las opciones de implementación. Para ver el boletín de seguridad completo, visite el siguiente sitio Web de Microsoft:
http://www.microsoft.com/spain/technet/seguridad/boletines/MS04-014-IT.asp
Para obtener información adicional acerca de cómo obtener el Service Pack más reciente para Jet 4.0, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
239114 Cómo: Obtener el Service Pack más reciente para Microsoft Jet 4.0 Database Engine

Propiedades

Id. de artículo: 837001 - Última revisión: lunes, 17 de abril de 2006 - Versión: 2.1
La información de este artículo se refiere a:
  • Microsoft OLE DB Provider for Jet 4.0
  • Microsoft Office Access 2003
Palabras clave: 
kbqfe kbhotfixserver kbfix kbbug kbsecvulnerability kbsecbulletin kbsecurity KB837001

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com