"No se pudo encontrar la lista de usuarios y equipos" mensaje de error durante la configuración de red de cliente en Windows Small Business Server 2003

Seleccione idioma Seleccione idioma
Id. de artículo: 837369 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Cuando siga estos pasos:
  1. Conectarse a http:// servername / ConnectComputer.
  2. Iniciar al Asistente para la configuración a red de Small Business Server.
  3. Escriba el nombre de usuario y contraseña y, a continuación, hacer clic en siguiente .
  4. Haga clic en conectarse a la red ahora para conectar una estación de trabajo a la red de Microsoft Windows Small Business Server (SBS) 2003.
Recibirá el siguiente mensaje de error:
No se encontró la lista de usuarios y equipos en el servidor. Asegúrese de que los adaptadores de red de Small Business Server están configurados correctamente.

Causa

Este comportamiento se produce normalmente cuando el equipo cliente no está configurado para utilizar el servidor que ejecuta Windows SBS 2003 como el servidor Sistema de nombres de dominio (DNS). Todos los equipos de cliente de la red Windows SBS 2003 deben utilizar la dirección de protocolo Internet (IP) del adaptador de red interna en el servidor que ejecuta Windows SBS para la resolución DNS. No debe configurar una dirección DNS alternativa en los equipos cliente. Al hacerlo, puede provocar problemas de conectividad y horas de inicio de sesión lento.

Solución

Para resolver este comportamiento, cambie la configuración de DNS en el cliente para apuntar a la dirección IP del adaptador de red interna en el servidor que ejecuta Windows SBS 2003. Quitar otras entradas DNS.

Estado

Este comportamiento es por diseño.

Propiedades

Id. de artículo: 837369 - Última revisión: lunes, 10 de febrero de 2014 - Versión: 1.3
La información de este artículo se refiere a:
  • Microsoft Windows Small Business Server 2003 Standard Edition
  • Microsoft Windows Small Business Server 2003 Premium Edition
Palabras clave: 
kbnosurvey kbarchive kbmt kbprb KB837369 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 837369

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com