Message d'erreur de « la liste des utilisateurs et ordinateurs est introuvable » lors de la configuration de réseau client dans Windows Small Business Server 2003

Traductions disponibles Traductions disponibles
Numéro d'article: 837369 - Voir les produits auxquels s'applique cet article
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Agrandir tout | Réduire tout

Symptômes

Lorsque vous procédez comme suit :
  1. Vous vous connectez à http:// servername nom_serveur/ConnectComputer.
  2. Vous démarrez l'Assistant Configuration du réseau de serveur Small Business.
  3. Vous tapez le nom d'utilisateur et le mot de passe, puis vous cliquez sur suivant .
  4. Vous cliquez sur Connexion à présent le réseau pour connecter une station de travail au réseau Microsoft Windows Small Business Server (SBS) 2003.
Vous recevez le message d'erreur suivantes :
La liste des utilisateurs et ordinateurs est introuvable sur le serveur. Assurez-vous que les cartes réseau Small Business Server sont configurés correctement.

Cause

Ce problème se produit généralement lorsque l'ordinateur client n'est pas configuré pour utiliser le serveur exécute Windows SBS 2003 en tant que serveur DNS (Domain Name System) (DNS). Tous les ordinateurs clients du réseau Windows SBS 2003 doivent utiliser l'adresse IP (Internet Protocol) de la carte réseau interne sur le serveur qui exécute Windows SBS pour la résolution DNS. Vous ne devez pas configurer une alternative DNS adresse sur les ordinateurs clients. En procédant ainsi, vous pouvez provoquer des problèmes de connectivité et d'heures de connexion lente.

Résolution

Pour résoudre ce problème, modifiez les paramètres DNS sur le client pour pointer vers l'adresse IP de la carte réseau interne sur le serveur qui exécute Windows SBS 2003. Supprimer toutes les autres entrées DNS.

Statut

Ce comportement est voulu par la conception même du produit.

Propriétés

Numéro d'article: 837369 - Dernière mise à jour: mardi 11 février 2014 - Version: 1.3
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Windows Small Business Server 2003 Standard Edition
  • Microsoft Windows Small Business Server 2003 Premium Edition
Mots-clés : 
kbnosurvey kbarchive kbmt kbprb KB837369 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 837369
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com