Un administrador local puede desbloquear una sesión abierta por un administrador de dominio en un equipo con Windows XP

Seleccione idioma Seleccione idioma
Id. de artículo: 839009 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Síntomas

Cuando inicie sesión en un equipo utilizando una cuenta de administrador de dominio y, a continuación, bloquear el equipo, un administrador local para el equipo puede desbloquear la sesión y tener acceso a la sesión sin utilizar su contraseña de administrador de dominio.

Causa

Este problema se produce cuando se habilita en caché de cliente (CSC) en el equipo. Sincronización CSC agrega una opción de configuración en el cuadro de diálogo Desbloquear equipo . La opción de instalación permite a utilizar sus credenciales de administrador local para tener acceso al entorno de la cuenta que ha iniciado sesión actualmente sin utilizar la contraseña para esa cuenta los administradores locales.

Solución

Información de Service Pack

Para resolver este problema, obtenga el Service Pack más reciente para Microsoft Windows XP. Para obtener información adicional, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
322389Cómo obtener el service pack más reciente de Windows XP

Información de revisiones

Hay una revisión compatible de Microsoft. Sin embargo, esta revisión se diseñó para corregir el problema descrito en este artículo. Aplíquela sólo a los sistemas que experimenten este problema específico. Esta revisión podría sometida a comprobaciones adicionales. Por lo tanto, si no se ve muy afectado por este problema, recomendamos que espere a la siguiente actualización de software que contenga este hotfix.

Si la revisión está disponible para descarga, es hay una sección de "Descarga de revisión disponible" al principio de este artículo. Póngase en contacto si no aparece en esta sección, con los Microsoft cliente Servicios de y soporte técnico para obtener la revisión de.

Nota Si se producen problemas adicionales o si cualquier solución de problemas es necesario, quizás tenga que crear una solicitud de servicio independiente. Los costos habituales de soporte se aplicarán a las preguntas de soporte técnico adicionales y problemas que no guarden relación con esta revisión específica. Para obtener una lista completa de números de teléfono de servicio de atención al cliente y soporte técnico o para crear una solicitud de servicio independiente, visite el siguiente sitio Web:
http://support.microsoft.com/contactus/?ws=support
Nota El formulario "Descarga de revisión disponibles" muestra los idiomas para que la revisión está disponible. Si no ve su idioma, es porque una revisión no está disponible para ese idioma.La versión en inglés de este hotfix tiene los atributos de archivo enumerados en la siguiente tabla u otros posteriores. Las fechas y horas de estos archivos aparecen en la hora universal coordinada (UTC). La información de los archivos se convertirá a la hora local cuando la vea. Para averiguar la diferencia entre hora UTC y la hora local, utilice la ficha zona horaria de la herramienta fecha y hora en el panel de control.

Windows XP

   Date         Time   Version            Size    File name
   ----------------------------------------------------------
   18-Mar-2004  00:04  5.1.2600.1331     196,096  Mobsync.dll      
   17-Mar-2004  02:05  5.1.2600.1364     135,680  Mobsync.exe      

Windows XP 64-Bit Edition

   Date         Time   Version            Size    File name     Platform
   ---------------------------------------------------------------------
   17-Mar-2004  23:58  5.1.2600.1331     422,912  Mobsync.dll   IA-64
   17-Mar-2004  02:05  5.1.2600.1364     363,008  Mobsync.exe   IA-64
   18-Mar-2004  00:04  5.1.2600.1331     196,096  Wmobsync.dll  x86
   17-Mar-2004  02:05  5.1.2600.1364     135,680  Wmobsync.exe  x86

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a".Este problema se corrigió por primera vez en el Service Pack 2 de Microsoft Windows XP.

Más información

Para obtener información adicional, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
824684Descripción de la terminología estándar utilizada para describir las actualizaciones de software de Microsoft

Propiedades

Id. de artículo: 839009 - Última revisión: viernes, 18 de mayo de 2007 - Versión: 2.7
La información de este artículo se refiere a:
  • Microsoft Windows XP Professional
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional SP1
Palabras clave: 
kbmt kbautohotfix kbqfe kbhotfixserver kbwinxpsp2fix kbwinxppresp2fix kbfix kbbug KB839009 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 839009

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com