Makale numarası: 839492 - Son Gözden Geçirme: 03 Aralık 2007 Pazartesi - Gözden geçirme: 1.2

Windows Small Business Server 2003 yükleme işlemi kayıt bileşenleri bölümü 13 dakika kalacağını raporlarını sonra beklediğinizden uzun sürer.

Sistem İpucuBu makale, kullandığınızdan farklı bir işletim sistemine yöneliktir. Sizinle ilgili olmayabilecek makale içeriği devre dışı bırakıldı.
Hepsini aç | Hepsini kapa

Belirtiler

Microsoft Windows Server 2003 bölümü Microsoft Windows Small Business Server 2003 yüklediğinizde, yükleme işlemi işlem Bileşenleri kayıt bölümü 13 dakika kalacağını raporlarını yanıt vermiyor gibi görünebilir. Yükleme işlemini tamamlamak için 13 dakikadan uzun sürebilir.

Neden

Bu davranış, Windows Small Business Server Kur programı, Windows Server 2003, Standard Edition'ün yayımlanmasından sonra yayımlanan bir ek güvenlik güncelleştirmelerini yüklediği için oluşur. Yükleme işlemine bağlı olarak, bilgisayarınızın donanım yapılandırmasını beklediğinizden uzun sürebilir.

Çözüm

Bu davranış, beklenen ve Kur programını veya donanım sorun göstermez. Yükleme işlemi, geri kalan görevleri tamamlamak beklenecek dışında herhangi bir işlem yapmanız gerekmez.

Daha fazla bilgi

Windows Small Business Server 2003 için sistem gereksinimlerini görüntülemek için <a0></a0>, aşağıdaki Microsoft Web sitesini ziyaret edin:
http://www.microsoft.com/Windowsserver2003/sbs/evaluation/sysreqs/default.mspx (http://www.microsoft.com/Windowsserver2003/sbs/evaluation/sysreqs/default.mspx)
Parçası olarak Windows Small Business Server 2003 için yükleme kaynağı'nın içerdiği güvenlik güncelleştirmeleri hakkında ek bilgi için Microsoft Knowledge Base'deki makaleleri görüntülemek üzere aşağıdaki makale numaralarını tıklatın:
819696  (http://support.microsoft.com/kb/819696/ ) MS03-030: DirectX'te Denetlenmeyen Arabellek Sistem Güvenliğinin Aşılmasına Olanak Sağlayabilir
822132  (http://support.microsoft.com/kb/822132/ ) Windows Server 2003 etki alanı denetleyicisinde sistem durumu dosyaları yedeklemeye çalıştığınızda "Yedekleme tamamlandı, ancak bazı dosyalar atlandı" iletisi
822925  (http://support.microsoft.com/kb/822925/ ) MS03-032: Ağustos 2003 ınternet Explorer için toplu düzeltme eki
823559  (http://support.microsoft.com/kb/823559/ ) MS03-023: HTML dönüştürücüde arabellek taşması kod yürütülmesine izin verebilir
823980  (http://support.microsoft.com/kb/823980/ ) MS03-026: Arabellek RPC'DE taşması kod yürütülmesine izin verebilir
824105  (http://support.microsoft.com/kb/824105/ ) MS03-034: Netbıos hatası bilginin açığa çıkmasına neden
824139  (http://support.microsoft.com/kb/824139/ ) Etki alanı denetleyicisi rolünü genel katalog sunucusu olarak kaybeder.
824146  (http://support.microsoft.com/kb/824146/ ) MS03-039: RPCSS'de önbellek taşması bir saldırganın kötü amaçlı programlar çalıştırmasına izin verebilir
826936  (http://support.microsoft.com/kb/826936/ ) Birim Gölge Kopyası Hizmeti yazıcılarında zaman aşımı hataları oluşuyor ve yedekleme sırasında ve yüksek düzeyde giriş/çıkış olduğunda gölge kopyalar kayboluyor

Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Windows Small Business Server 2003 Premium Edition
  • Microsoft Windows Small Business Server 2003 Standard Edition
Anahtar Kelimeler: 
kbmt kbprb KB839492 KbMttr
Otomatik TercümeOtomatik Tercüme
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:839492  (http://support.microsoft.com/kb/839492/en-us/ )