Vous recevez un faux positif pare-feu service message d'erreur sur votre ordinateur ISA Server 2004

Traductions disponibles Traductions disponibles
Numéro d'article: 840180 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Sur votre ordinateur 2004 Microsoft Internet Security and Acceleration (ISA) Server, vous recevez la message d'erreur suivantes pour le pare-feu :
Service ne répond pas.
Vous recevez le message d'erreur dans la liste des alertes lorsque vous cliquez sur Analyse dans la console Gestion ISA Server et puis cliquez sur l'onglet alertes . Si vous cliquez sur la ligne contenant le message d'erreur, la description suivante s'affiche dans la section informations de mise en garde :
Description : en raison d'une erreur inattendue, le fwsrv service cessé de répondre à toutes les demandes. Essayer d'arrêter le service ou d'arrêter le processus correspondant s'il ne pas répondre et redémarrez-le. Consultez l'Observateur d'événements messages d'erreur associés.
Vous recevez ce message d'erreur même lorsque le Pare-feu semble fonctionner correctement.

Cause

Ce problème peut se produire si contrôle ISA Server ne reçoit pas un message persistant de pare-feu dans le délai spécifié. Contrôle de ISA Server pas un message persistant dans le délai spécifié si l'ordinateur est d'effectuer les opérations impliquant beaucoup de processeur.

Plus d'informations

Lorsque l'ordinateur ISA Server effectue les opérations impliquant beaucoup de processeur, la message d'erreur qui est mentionné dans la section « Symptômes » peut être déclenché comme un faux positif.

Propriétés

Numéro d'article: 840180 - Dernière mise à jour: vendredi 16 juillet 2004 - Version: 2.1
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Internet Security and Acceleration Server 2004 Standard Edition
Mots-clés : 
kbmt kbfirewall kbprb KB840180 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 840180
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com