MS04-031: Vulnerabilidade no NetDDE pode permitir a execução de código remoto

Traduções deste artigo Traduções deste artigo
ID do artigo: 841533 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Sumário

A Microsoft lançou o boletim de segurança MS04-031. Esse boletim contém todas as informações relevantes sobre a atualização de segurança, incluindo informações sobre o arquivo e opções de implantação. Para visualizar o boletim de segurança completo, visite os seguintes sites da Microsoft (em inglês):

Propriedades

ID do artigo: 841533 - Última revisão: quinta-feira, 13 de abril de 2006 - Revisão: 4.2
A informação contida neste artigo aplica-se a:
  • Microsoft Windows Server 2003, Enterprise Edition (32-bit x86)
  • Microsoft Windows Server 2003, Standard Edition (32-bit x86)
  • Microsoft Windows Server 2003, Web Edition
  • Microsoft Windows Server 2003, Datacenter Edition (32-bit x86)
  • Microsoft Windows Server 2003, 64-Bit Datacenter Edition
  • Microsoft Windows Server 2003, Enterprise x64 Edition
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Media Center Edition
  • Microsoft Windows XP Professional
  • Microsoft Windows XP Tablet PC Edition
  • Microsoft Windows XP 64-Bit Edition Version 2002 SP1
  • Microsoft Windows XP 64-Bit Edition Version 2003
  • Microsoft Windows 2000 Service Pack 3
  • Microsoft Windows 2000 Service Pack 4
  • Microsoft Windows NT 4.0 Service Pack 6a
  • Microsoft Windows NT Server 4.0, Terminal Server Edition Service Pack 6
Palavras-chave: 
kbbug kbfix kbsecvulnerability kbqfe kbsecurity kbwinnt400presp7fix kbsecbulletin kbwinxppresp2fix kbwin2000presp5fix kbwinserv2003presp1fix kbhotfixserver KB841533

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com