MS04-020: Una vulnerabilidad en POSIX podría permitir la ejecución de código

Seleccione idioma Seleccione idioma
Id. de artículo: 841872 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo
Microsoft ha publicado el boletín de seguridad MS04-020, que contiene toda la información relevante acerca de esta actualización de seguridad, incluida la lista detallada de archivos y las opciones de implementación. Para ver el boletín de seguridad completo, visite el siguiente sitio Web de Microsoft:
http://www.eu.microsoft.com/spain/technet/seguridad/boletines/MS04-020-IT.mspx

Propiedades

Id. de artículo: 841872 - Última revisión: miércoles, 12 de febrero de 2014 - Versión: 3.0
La información de este artículo se refiere a:
  • Microsoft Windows 2000 Professional Edition
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Datacenter Server
  • Service Pack 6.a de Microsoft Windows NT 4.0
  • Microsoft Windows NT Server 4.0 Terminal Server Service Pack 6
  • Microsoft Windows NT Workstation 4.0 Developer Edition
Palabras clave: 
kbnosurvey kbarchive atdownload kbqfe kbsecurity kbsecbulletin kbsecvulnerability kbbug kbfix kbwin2000presp5fix kbwinnt400presp7fix kbhotfixserver KB841872

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com