MS04-020: POSIX의 취약점으로 인한 코드 실행 문제

기술 자료 번역 기술 자료 번역
기술 자료: 841872 - 이 문서가 적용되는 제품 보기.
이 문서가 보관되었습니다. "그대로" 제공되었으며, 업데이트가 되지 않을 것입니다.
모두 확대 | 모두 축소
Microsoft는 보안 공지 MS04-020을 릴리스했습니다. 해당 보안 공지에는 파일 참고 문서 정보 및 배포 옵션을 비롯하여 모든 보안 업데이트 관련 정보가 나와 있습니다. 보안 공지 전체 내용을 보려면 다음 Microsoft 웹 사이트를 방문하십시오.
http://www.microsoft.com/korea/technet/security/bulletin/ms04-020.mspx




Microsoft 제품 관련 기술 전문가들과 온라인으로 정보를 교환하시려면 Microsoft 뉴스 그룹에 참여하시기 바랍니다.

속성

기술 자료: 841872 - 마지막 검토: 2014년 2월 1일 토요일 - 수정: 3.0
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Windows 2000 Professional Edition
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Datacenter Server
  • Microsoft Windows NT 4.0 서비스 팩 6a
  • Microsoft Windows NT Server 4.0, Terminal Server Edition Service Pack 6
  • Microsoft Windows NT Workstation 4.0 Developer Edition
키워드:?
kbnosurvey kbarchive kbbug kbfix kbsecvulnerability kbqfe kbsecurity kbwinnt400presp7fix kbsecbulletin kbwin2000presp5fix atdownload kbhotfixserver KB841872

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com