MS04-020: door een beveiligingslek in POSIX kan code worden uitgevoerd

Vertaalde artikelen Vertaalde artikelen
Artikel ID: 841872 - Bekijk de producten waarop dit artikel van toepassing is.
Dit artikel is gearchiveerd. Het wordt aangeboden in de huidige vorm en wordt niet meer bijgewerkt.
Alles uitklappen | Alles samenvouwen
Microsoft heeft beveiligingsbulletin MS04-020 uitgebracht. Dit beveiligingsbulletin bevat alle relevante informatie over de beveiligingsupdate, inclusief bestandsmanifestgegevens en implementatieopties. Als u het volledige beveiligingsbulletin wilt lezen, gaat u naar de volgende Microsoft-website:
http://www.microsoft.com/technet/security/bulletin/ms04-020.mspx

Eigenschappen

Artikel ID: 841872 - Laatste beoordeling: maandag 3 februari 2014 - Wijziging: 3.1
De informatie in dit artikel is van toepassing op:
  • Microsoft Windows 2000 Professional Edition
  • Microsoft Windows® 2000 Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Datacenter Server
  • Microsoft Windows NT 4.0 Service Pack 6a
  • Microsoft Windows NT Server 4.0, Terminal Server Edition Service Pack 6
  • Microsoft Windows NT Workstation 4.0 Developer Edition
Trefwoorden: 
kbnosurvey kbarchive kbbug kbfix kbsecvulnerability kbqfe kbsecurity kbwinnt400presp7fix kbsecbulletin kbwin2000presp5fix atdownload kbhotfixserver KB841872

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com