MS04-020: Uma vulnerabilidade no POSIX pode permitir execução de código

Traduções de Artigos Traduções de Artigos
Artigo: 841872 - Ver produtos para os quais este artigo se aplica.
Este artigo foi arquivado. Este artigo é oferecido "tal como está" e deixará de ser actualizado.
Expandir tudo | Reduzir tudo
A Microsoft publicou o boletim de segurança MS04-020. O boletim de segurança contém todas as informações relevantes sobre a actualização de segurança, incluindo informações sobre o ficheiro de manifesto e opções de implementação. Para ver o boletim de segurança completo, visite o seguinte Web site da Microsoft:
http://www.microsoft.com/portugal/seguranca/boletins/ms04-020.mspx

Propriedades

Artigo: 841872 - Última revisão: 29 de janeiro de 2014 - Revisão: 3.0
A informação contida neste artigo aplica-se a:
  • Microsoft Windows 2000 Professional Edition
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Datacenter Server
  • Microsoft Windows NT 4.0 Service Pack 6a
  • Microsoft Windows NT Server 4.0 Terminal Server Service Pack 6
  • Microsoft Windows NT Workstation 4.0 Developer Edition
Palavras-chave: 
kbnosurvey kbarchive kbqfe kbhotfixserver atdownload kbqfe kbsecurity kbsecbulletin kbsecvulnerability kbbug kbfix kbwin2000presp5fix kbwinnt400presp7fix KB841872

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com