MS04-026: Svaghed i Exchange Server 5.5 Outlook Web Access kan tillade angreb via scripts på tværs af websteder og identitetsefterlignende angreb (spoofing)

Oversættelser af artikler Oversættelser af artikler
Artikel-id: 842436 - Få vist de produkter, som denne artikel refererer til.
Denne artikel er blevet arkiveret. Den vises "som den er og forefindes" og opdateres ikke længere.
Udvid alle | Skjul alle
Microsoft har frigivet sikkerhedsbulletin MS04-026, som indeholder alle relevante oplysninger vedrørende sikkerhedsopdateringen, herunder filmanifestoplysninger og installationsindstillinger. Du kan finde sikkerhedsbulletinen i hele sin længde på følgende Microsoft-websted:
http://www.microsoft.com/technet/security/bulletin/ms04-026.mspx

Egenskaber

Artikel-id: 842436 - Seneste redigering: 6. februar 2014 - Redigering: 2.1
Oplysningerne i denne artikel gælder:
  • Microsoft Exchange Server 5.5 Service Pack 4
Nøgleord: 
kbnosurvey kbarchive kbwinxpsp2fix kbqfe kbsecurity kbsecbulletin kbsecvulnerability kbwinxppresp2fix kbbug kbfix kbwinserv2003presp1fix kbwin2000presp5fix kbwinnt400presp7fix KB842436

Send feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com