MS04-026: Vulnerabilidade no Outlook Web Access do Exchange Server 5.5 poderia permitir cross-site scripting e ataques com falsificação

Traduções deste artigo Traduções deste artigo
ID do artigo: 842436 - Exibir os produtos aos quais esse artigo se aplica.
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Expandir tudo | Recolher tudo
A Microsoft lançou o boletim de segurança MS04-026. Esse boletim contém todas as informações relevantes sobre a atualização de segurança, incluindo informações sobre o arquivo e opções de implantação. Para ler o boletim de segurança completo, visite o seguinte site da Microsoft (em inglês):
http://www.microsoft.com/technet/security/bulletin/ms04-026.mspx

Propriedades

ID do artigo: 842436 - Última revisão: sábado, 26 de outubro de 2013 - Revisão: 2.1
A informação contida neste artigo aplica-se a:
  • Microsoft Exchange Server 5.5 Service Pack 4
Palavras-chave: 
kbnosurvey kbarchive kbwinxpsp2fix kbqfe kbsecurity kbsecbulletin kbsecvulnerability kbwinxppresp2fix kbbug kbfix kbwinserv2003presp1fix kbwin2000presp5fix kbwinnt400presp7fix KB842436

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com