MS04-019: Uma vulnerabilidade no Gerenciador de utilitários pode permitir a execução de códigos

Traduções deste artigo Traduções deste artigo
ID do artigo: 842526 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo
A Microsoft lançou o boletim de segurança MS04-019. Esse boletim contém todas as informações relevantes sobre a atualização de segurança, incluindo informações sobre o arquivo e opções de implantação. Para ler o boletim de segurança completo, visite o seguinte site da Microsoft (em inglês):
http://www.microsoft.com/technet/security/bulletin/ms04-019.mspx

Propriedades

ID do artigo: 842526 - Última revisão: quinta-feira, 13 de abril de 2006 - Revisão: 3.0
A informação contida neste artigo aplica-se a:
  • Microsoft Windows 2000 Professional Edition
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Datacenter Server
Palavras-chave: 
kbqfe kbhotfixserver atdownload kbqfe kbsecurity kbsecbulletin kbsecvulnerability kbbug kbfix kbwin2000presp5fix KB842526

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com