Sintomi che possono verificarsi con calendario, contatti e posta elettronica dopo la connessione a un account di Microsoft Exchange Server da Entourage 2004 per Mac

Traduzione articoli Traduzione articoli
Identificativo articolo: 842879 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

Sintomi

In Microsoft Entourage 2004 per Mac, dopo la connessione a un account di Microsoft Exchange Server, si potrebbero verificarsi problemi sono al seguente:
  • Gli eventi del calendario e gli appuntamenti potrebbero non essere disponibili.
  • Gli eventi del calendario potrebbero mancare gli allegati.
  • Gli eventi del calendario potrebbero non essere aggiornati.
  • La cartella Contatti per l'account di Exchange non può sincronizzare correttamente.
In questo scenario, quando si tenta di accedere agli elementi in una cartella di posta elettronica, potrebbero verificarsi sintomi. Ad esempio possono che i messaggi non venga aperto o allegati potrebbero mancare.

Cause

Questo problema si verifica se le seguenti condizioni sono vere:
  • Si utilizza Entourage 2004 per connettersi a un account di Exchange.
  • In un secondo computer sono installati Microsoft Entourage X per Mac e aggiornamento di Microsoft Exchange per Entourage X.
  • Il secondo computer è connesso allo stesso account di Exchange.

Workaround

Per risolvere questo problema, chiudere Entourage X per il secondo computer.

Status

Microsoft ha confermato che questo problema riguarda i prodotti sono elencati nella sezione "Si applica a".

Proprietà

Identificativo articolo: 842879 - Ultima modifica: giovedì 18 agosto 2005 - Revisione: 1.3
Le informazioni in questo articolo si applicano a:
  • Microsoft Entourage 2004 for Mac
  • Microsoft Entourage X per Mac
  • Microsoft Exchange Update for Entourage X (Office v. X 10.1.4 Update)
Chiavi: 
kbmt kbtshoot kbemail kbprb KB842879 KbMtit
Traduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 842879
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com