Popis skrytých možností aplikace Excel a tipy k jejich využití

Překlady článku Překlady článku
ID článku: 843504 - Produkty, které se vztahují k tomuto článku.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Na této stránce

Souhrn

Tento článek popisuje některé z nejúčinnějších a nejužitečnějších vlastností a funkcí aplikace Microsoft Excel, které uživatelé dosud neobjevili. Můžete například vytvořit nové makro a provést výpočet, pokud může úlohu provést existující vzorec nebo funkce. Můžete také vytvořit nové makro a provést úlohu, pokud můžete použít existující funkci, která tuto úlohu provádí.

ÚVOD

Tento článek uvádí některé tipy pro využití aplikace Microsoft Excel.

Další informace

Spojení textu ve více sloupcích

Text ve více sloupcích můžete zřetězit nebo spojit pomocí operátoru & nebo funkce CONCATENATE, například po zadání následujících dat do buněk A1:C2:

Zmenšit tuto tabulkuRozšířit tuto tabulku
A1: PrvníB1: ProstředníC1: Poslední
A2: TomášB2: EduardC2: Novák

Chcete-li zadat celé jméno do buňky D2, zadejte jeden z následujících vzorců:
$D$2: =CONCATENATE(A2;" ";B2;" ";C2)
$D$2: =A1&" "&B2&" "&C2
Poznámka: Mezera (" ") mezi buňkami je použita proto, aby byla mezi částmi zobrazovaného textu vložena mezera.

Nastavení oblasti tisku

Od verze Microsoft Excel 97 pro systém Windows je tlačítko panelu nástrojů Nastavení oblasti tisku dostupné v nabídce Soubor. Klepnete-li na tlačítko panelu nástrojů Nastavit oblasti tisku, můžete nastavit oblast tisku podle aktuálního výběru. Po přidání tlačítka panelu nástrojů Nastavit oblast tisku ke stávajícímu panelu nástrojů můžete snadno nastavit oblast tisku na aktuálně vybranou oblast klepnutím na tlačítko Nastavit oblast tisku.

Chcete-li přidat tlačítko Nastavit oblast tisku na panel nástrojů aplikace Excel, postupujte takto:
  1. V nabídce Zobrazit přejděte na příkaz Panely nástrojů a klepněte na příkaz Vlastní.
  2. Klepněte na kartu Příkazy.
  3. V seznamu Kategorie klepněte na položku Soubor a potom přejděte v seznamu zobrazených příkazů dolů na tlačítko panelu nástrojů Nastavit oblast tisku.
  4. Klepněte na tlačítko Nastavit oblast tisku a potom je přetáhněte do stávajícího panelu nástrojů.

Vyloučení duplicitních položek ze seznamu

Vytvoříte-li seznam položek, který obsahuje duplicitní položky, a můžete z něho odvodit seznam jedinečných položek pomocí příkazu Rozšířený filtr aplikace Excel.

Postupujte takto:
  1. Do buněk A1:A10 v novém sešitu vložte následující data:

    Zmenšit tuto tabulkuRozšířit tuto tabulku
    A1: Ovoce
    A2: Jablko
    A3: Třešeň
    A4: Hruška
    A5: Třešeň
    A6: Švestka
    A7: Jablko
    A8: Jablko
    A9: Hruška
    A10: Jablko
  2. V nabídce Data klepněte na příkaz Filtr a potom klepněte na příkaz Rozšířený filtr.
  3. V dialogovém okně Akce klepněte na přepínač Kopírovat jinam.
  4. Do pole Oblast seznamu zadejte $A$1:$A$10.
  5. Zaškrtněte políčko Bez duplicitních záznamů, do pole Kopírovat do zadejte $B$1 a potom klepněte na tlačítko OK.

    Ve sloupci B se zobrazí následující seznam bez duplicitních záznamů:

    Zmenšit tuto tabulkuRozšířit tuto tabulku
    B1: Ovoce
    B2: Jablko
    B3: Třešeň
    B4: Hruška
    B5: Švestka
Tuto metodu lze použít i pro více sloupců. Pomocí příkazu Rozšířený filtr lze také skrýt řádky.

Změna textových hodnot na číselné vynásobením textových hodnot číslem 1

Numerické hodnoty se po importu souborů z jiných zdrojů mohou zobrazovat jako čísla, ale chovají se jako textové hodnoty. Tento problém lze vyřešit převedením těchto hodnot na čísla. Jedním ze způsobů, jak převést textové hodnoty na číselné, je vynásobení těchto hodnot číslem 1.

Chcete-li převést textové hodnoty, postupujte takto:
  1. Klepněte na prázdnou buňku v listu, zkontrolujte, zda není formátována jako text, a zadejte do ní číslo 1.
  2. Buňku vyberte a klepněte na příkaz Kopírovat v nabídce Úpravy.
  3. Vyberte oblast obsahující hodnoty, které chcete převést na čísla.
  4. V nabídce Úpravy klepněte na příkaz Vložit jinak.
  5. Ve skupině Operace klepněte na přepínač Násobit a potom klepněte na tlačítko OK.
Text bude převeden na čísla. Podle zarovnání čísla se můžete přesvědčit, zda byl převod úspěšný. Pokud používáte obecný formát a hodnoty jsou zarovnány doprava, jedná se o čísla; textové hodnoty jsou zarovnány doleva.

Změna textových hodnot na číselné pomocí Průvodce importem textu

Chcete-li tímto způsobem změnit text na čísla, postupujte takto:
  1. Vyberte oblast obsahující hodnoty, které chcete převést na čísla.
  2. V nabídce Data klepněte na příkaz Text do sloupců.
  3. Klepněte dvakrát na tlačítko Další, přejdete do kroku 3 Průvodce importem textu.
  4. Ve skupině Formát dat ve sloupcích klepněte na přepínač Obecný a potom klepněte na tlačítko Dokončit.
Text bude převeden na čísla. Podle zarovnání čísla se můžete přesvědčit, zda byl převod úspěšný. Pokud používáte obecný formát a hodnoty jsou zarovnány doprava, jedná se o čísla; textové hodnoty jsou zarovnány doleva.

Seřazení desítkových čísel v číslování osnovy

Předpokládejme, že jste vytvořili následující číslování osnovy v buňkách A1:A6:

Zmenšit tuto tabulkuRozšířit tuto tabulku
A1: 1.1.0
A2: 1.10.0
A3: 1.2.0
A4: 1.20.0
A5: 1.21.1
A6: 1.3.0

Pokud tato čísla seřadíte, zobrazí se ve stejném pořadí. Čísla se v číslování osnovy zobrazí v pořadí, v jakém byla zadána. Chcete-li ale seřadit čísla mezi tečkami, použijte Průvodce importem textu. Postupujte takto:
  1. Vyberte buňky A1:A6.
  2. V nabídce Data klepněte na příkaz Text do sloupců.
  3. V kroku 1 Průvodce importem textu klepněte na přepínač Oddělovač a potom na tlačítko Další.
  4. Ve skupině Oddělovače zrušte zaškrtnutí všech políček kromě políčka Jiné. Do pole Jiné zadejte tečku a klepněte na tlačítko Další.
  5. V kroku 3 zadejte do pole Cíl hodnotu $B$1, aby původní čísla nebyla přepsána, a potom klepněte na tlačítko Dokončit.

    Čísla se zobrazí ve sloupcích B, C a D.
  6. Vyberte buňky A1:D6.
  7. V nabídce Data klepněte na příkaz Seřadit.
  8. V seznamu Seřadit podle klepněte na sloupec B.
  9. V seznamu Dále podle klepněte na sloupec C.
  10. V seznamu Pak podle klepněte na sloupec D a potom klepněte na tlačítko OK.
Seřazený seznam se zobrazí ve sloupci A.

Přidání záznamů do seznamu pomocí datového formuláře

Pokud přidáváte záznamy do seznamu, použijte předdefinovaný datový formulář. Nejprve klepněte na buňku v seznamu a potom klepněte v nabídce Data na příkaz Formulář.
Zmenšit tento obrázekZvětšit tento obrázek
Public/EN-US/Office/Excel/843504A.gif

Vložení aktuálního data nebo času

Pokud chcete do buňky rychle zadat aktuální datum, stiskněte kombinaci kláves CTRL+; a potom stiskněte klávesu ENTER. Chcete-li do buňky rychle zadat aktuální čas, stiskněte kombinaci kláves CTRL+: a potom stiskněte klávesu ENTER.

Zobrazení argumentů ve vzorci

Stisknete-li kombinaci kláves CTRL+SHIFT+A; při zadávání vzorce do buňky, zobrazí se argumenty ve vzorci. Pokud zadáte =ÚROKOVÁ.MÍRA a potom stisknete kombinaci kláves CTRL+SHIFT+A, zobrazí se všechny argumenty funkce, například, =ÚROKOVÁ.MÍRA(pper;splátka;souč_hod;bud_hod;typ;odhad). Chcete-li zobrazit další podrobnosti, zadejte =ÚROKOVÁ.MÍRA a potom stiskněte kombinaci kláves CTRL+A. Zobrazí se Průvodce funkcí.

Zadání stejného textu nebo vzorce do oblasti buněk

Chcete-li rychle zadat stejný text nebo vzorec do oblasti buněk, postupujte takto:
  1. Vyberte oblast buněk, kterou chcete vyplnit.
  2. Zadejte text nebo vzorec, ale nestiskněte klávesu ENTER. Místo ní stiskněte kombinaci kláves CTRL+ENTER.
Data se zobrazí ve vybrané oblasti.

Propojení textového pole s daty v buňce

Postupujte takto:
  1. V panelu nástrojů Kreslení klepněte na ikonu Textové pole, potom klepněte na list a přetažením ukazatele myši v něm vytvořte textové pole.
  2. Chcete-li provést změny v řádku vzorců, klepněte do řádku vzorců nebo stiskněte klávesu F2.
  3. Zadejte vzorec propojení, například =A1, a potom stiskněte klávesu ENTER.
Text zadaný v propojené buňce se zobrazí v textovém poli, například A1. Textové pole můžete podle potřeby přesunout do jakéhokoli listu v sešitu.

Propojení obrázku s oblastí buněk

Oblast buněk můžete zkopírovat a vložit výsledný obrázek do listu. Potom lze snadno zobrazit obsah buněk kdekoli v listu. Tímto způsobem můžete také tisknout nesousedící buňky na jednu stránku. Obrázek je propojený a aktualizovaný změnami obsahu i formátu. Chcete-li vytvořit propojený obrázek, postupujte takto:
  1. Vyberte oblast buněk.
  2. V nabídce Úpravy klepněte na příkaz Kopírovat.
  3. Vyberte buňku, ve které chcete zobrazit obrázek.
  4. Podržte stisknutou klávesu SHIFT a v nabídce Upravit klepněte na příkaz Vložit propojení na obrázek.
Výsledkem je snímek aktualizovaný podle změn obsahu nebo formátu zdrojových buněk.

Řešení potíží s dlouhým vzorcem

Pokud v listu vytvoříte dlouhý vzorec a nevrací se očekávaný výsledek, vyberte přetažením ukazatele myši část vzorce v řádku vzorců a potom stiskněte klávesu F9. Takto bude vyhodnocena pouze vybraná část vzorce.

Důležité: Stisknete-li klávesu ENTER, bude tato část vzorce odstraněna. Proto raději stiskněte klávesu ESC. Stisknete-li klávesu ENTER omylem, můžete změny vrátit zpět stisknutím kombinace kláves CTRL+Z.

Zobrazení grafické mapy s definovaným názvem

Poznámka: Tato část se týká pouze aplikace Excel 97 pro systém Windows.

Pokud nastavíte zvětšení v poli Lupa na hodnotu 39 % nebo méně, v obdélníku na obrazovce se zobrazí definovaný název vytvořený z oblasti dvou nebo více sousedních buněk. Klepnete-li na tlačítko Lupa na panelu nástrojů Standardní a zadáte zvětšení 40 % nebo více, obdélníky určující pojmenované oblasti automaticky zmizí. Tato funkce není dostupná v předchozích verzích aplikace Microsoft Excel.

Vyplnění prázdných buněk ve sloupci obsahem předchozí buňky

Přepokládejme, že jste ve sloupci A zadali následující jména:
Zmenšit tento obrázekZvětšit tento obrázek
Public/EN-US/Office/Excel/843504B.gif
Chcete-li tato jména správně seřadit, zadejte je do prázdných buněk. Postupujte takto:
  1. Vyberte buňky A1:A10.
  2. V nabídce Úpravy klepněte na příkaz Přejít na.
  3. Klepněte na tlačítko Jinak, klepněte na přepínač Prázdné buňky a potom klepněte na tlačítko OK.
  4. Zadejte =a1 a potom stiskněte kombinaci kláves CTRL+ENTER.

    Jména budou vložena do vybraných prázdných buněk.
  5. Vyberte buňky A1:A10.
  6. V nabídce Úpravy klepněte na příkaz Kopírovat.
  7. V nabídce Úpravy klepněte na příkaz Vložit jinak.
  8. Ve skupině Vložit klepněte na přepínač Hodnoty a potom klepněte na tlačítko OK.
Jména budou vložena do buněk shora dolů.

Přepnutí z relativních odkazů na absolutní

Stisknutím klávesy F4 lze přepnout mezi relativní a absolutní adresou buňky pro vzorec. Při zadávání vzorce do řádku vzorců použijte odkaz na buňku ve formě relativní adresy, například A1. Po zadání odkazu stiskněte klávesu F4 a odkaz na buňku se automaticky změní na relativní odkaz, například $A$1. Klávesu F4 můžete také použít, chcete-li zobrazit smíšené absolutní a relativní tvary odkazů.

Chcete-li získat další informace o odkazování na buňky, klepněte na kartu Hledat v nápovědě aplikace Microsoft Excel, zadejte absolutní a relativní a potom poklepejte na téma Rozdíl mezi relativními a absolutními odkazy.

Úprava dat vkládaných do buněk pomocí funkce POSUN

Předpokládejme, že buňky A1:A7 obsahují následující data a že chcete odečíst poslední řádek od prvního řádku v oblasti buněk.

Zmenšit tuto tabulkuRozšířit tuto tabulku
A1: 1
A2: 2
A3: 3
A4: 4
A5: 5
A6:
A7: =A5-A1

Předpokládejme, že chcete použít vzorec, který bude vložen vždy dva řádky pod poslední buňkou s daty, takže mezi vzorcem a poslední buňkou, která obsahuje data, bude prázdná buňka. Po vložení nového řádku na místo prázdné buňky (v uvedeném příkladu řádku 6) chcete, aby vzorec odečítal od dat v buňce A1 data v buňce A6, ne data v buňce A5.

V uvedeném příkladu neodečte vzorec =A5-A1 data v řádku A6, vložíte-li řádek s daty do buňky A6.

Chcete-li odečíst data v řádku A6, použijte funkci POSUN. Funkce POSUN vrací odkaz na oblast s určeným počtem řádků a sloupců z buňky nebo z oblasti buněk. V uvedeném příkladu použijte následující vzorec:
=POSUN(A6;-1;0)-A1
Vzorec s funkcí POSUN není vázán na řádek nad buňkou A6 a mění se při vkládání nových řádků.

Použití příkazu Rozšířený filtr

Vytvoříte-li seznam dat v aplikaci Excel a chcete vybrat určité položky a zkopírovat je do nového listu, použijte příkaz Rozšířený filtr aplikace Excel. V nabídce Data přejděte na příkaz Filtr, potom klepněte na příkaz Rozšířený filtr a postupujte podle pokynů na obrazovce. Pokud si nejste jisti, o jaké informace vás aplikace Excel žádá, použijte nápovědu aplikace Excel.

Součet dat pomocí podmíněných součtů

Přepokládejme, že jste v buňkách A1:A10 zadali data a chcete sečíst hodnoty větší než 50 a menší než 200. Použijte následující maticový vzorec:
=SUMA(KDYŽ(A1:A10>=50;KDYŽ(A1:A10<=200;A1:A10;0);0))
Poznámka: Zkontrolujte, zda jste vzorec zadali jako matici, stisknutím kombinace kláves CTRL+SHIFT+ENTER. Vzorec pak bude zobrazen ve složených závorkách {}. Nepokoušejte se vložit tyto závorky ručně.

Vzorec používá vnořené funkce KDYŽ pro každou buňku v oblasti a přičítá data buňky pouze tehdy, jestliže jsou splněny obě testovací podmínky.

Počet dat pomocí podmíněných součtů

Přepokládejme, že jste v buňkách A1:A10 zadali data a chcete spočítat hodnoty větší než 50 a menší než 200. Použijte následující maticový vzorec:
=SUMA(KDYŽ(A1:A10>=50;KDYŽ(A1:A10<=200;1;0);0))
Poznámka: Zkontrolujte, zda jste vzorec zadali jako matici, stisknutím kombinace kláves CTRL+SHIFT+ENTER. Vzorec pak bude zobrazen ve složených závorkách {}. Nepokoušejte se vložit tyto závorky ručně.

Vzorec používá vnořené funkce KDYŽ pro každou buňku v oblasti a přičítá buňku celkovému součtu pouze tehdy, jestliže jsou splněny obě testovací podmínky.

Vyhledávání dat pomocí funkcí INDEX a POZVYHLEDAT

Předpokládejme, že jste v buňkách A1:C5 vytvořili následující tabulku s informacemi a že buňky C1:C5 této tabulky obsahují informace o věku:
Zmenšit tento obrázekZvětšit tento obrázek
Public/EN-US/Office/Excel/843504C.gif
Věk osoby přitom chcete vyhledávat podle jejího jména. Při vyhledávání použijte kombinaci funkce INDEX a funkce POZVYHLEDAT podle vzorce v následujícím příkladu:
=INDEX($A$1:$C$5; POZVYHLEDAT("Mary";$A$1:$A$5;);3)
. Tento vzorec používá buňky A1:C5 jako tabulku a vyhledává věk Mary ve třetím sloupci. Vzorec vrátí hodnotu 22.

Vytvoření číselné řady přetažením úchytu

Přetažením úchytu buňky můžete její obsah kopírovat do jiných buněk ve stejném řádku nebo sloupci. Pokud buňka obsahuje číslo, datum nebo časové období, které může aplikace Excel zobrazit v posloupnosti, nejsou hodnoty kopírování, ale zvyšovány o příslušný přírůstek. Obsahuje-li buňka například slovo Leden, můžete další buňky v řádku nebo sloupci rychle vyplnit slovy Únor, Březen atd. Můžete také vytvořit vlastní posloupnosti často používaných textových položek, které pak budou automaticky vyplňovány, například regiony, ve kterých vaše společnost prodává.

Automaticky vyplňovaná data

Poklepáním na úchyt vybrané buňky můžete obsahem této buňky vyplnit stejný počet řádků pod vybranou buňkou, jaký má sousední sloupec. Jestliže například zadáte data do buněk A1:A20, do buňky B1 zadáte vzorec nebo text, stisknete klávesu ENTER a potom poklepáte na úchyt buňky B1, aplikace Excel vyplní daty ve sloupci od buňky B1 do buňky B20.

Použití funkce SVYHLEDAT s neseřazenými daty

V aplikaci Excel 97 pro systém Windows a v novějších verzích lze funkci SVYHLEDAT používat i s neseřazenými daty. K tomu je ale nutné přidat do vzorce další argument. Pokud neurčíte hodnotu argumentu Typ, předpokládá se, že má hodnotu PRAVDA. Poznámka: Argument Typ je čtvrtý argument. Toto chování způsobuje, že je tato funkce kompatibilní s předchozími verzemi aplikace Excel.

Chcete-li, aby funkce SVYHLEDAT správně pracovala s neseřazenými daty, změňte argument Typ na hodnotu NEPRAVDA. Následující ukázková funkce hledá věk osoby, která se jmenuje Stan, v datové tabulce, kterou jste vytvořili dříve v části Vyhledávání dat pomocí funkcí INDEX a POZVYHLEDAT:
=SVYHLEDAT("Stan";$A$2:$C$5;3;NEPRAVDA)

Vrácení každého třetího čísla

Předpokládejme, že jste v buňkách A1:A12 vytvořili následující datovou tabulku, chcete použít každé třetí číslo ve sloupci a vložit je do sousedního sloupce:
Zmenšit tento obrázekZvětšit tento obrázek
Public/EN-US/Office/Excel/843504D.gif
Postupujte takto: Použijte funkci ŘÁDEK spolu s funkcí POSUN. Použijte například následující ukázkový vzorec:
=POSUN($A$1;ŘÁDEK()*3-1;0)
Tento vzorec je závislý na řádku buňky, do které byl vložen. Funkce ŘÁDEK ve vzorci vrací číslo řádku buňky, do které byl vložen vzorec. Toto číslo je násobeno třemi. Funkce POSUN posune aktivní buňku dolů od buňky A1 o určený počet řádků a vrací každé třetí číslo.

Zaokrouhlení na nejbližší hodnotu ve formátu Měna

Předpokládejme, že jste do buněk A1:A3 na listu vložili následující vzorce:

Zmenšit tuto tabulkuRozšířit tuto tabulku
A1: =1,23/2
A2: =1,21/2
A3: =SUMA(A1:A2)

Pracujete přitom s finančními údaji v dolarech a výsledky výpočtů jsou uváděny ve formátu Měna. Vrácené hodnoty jsou následující:

Zmenšit tuto tabulkuRozšířit tuto tabulku
A1: 0,62 USD
A2: 0,61 USD
A3: 1,22 USD

Jak je vidět, není součet v buňce A3 správný. Příčina problému je tom, že i když formát Měna zaokrouhluje zobrazené hodnoty, výchozí hodnoty nejsou zaokrouhlovány na celé centy (resp. haléře apod.). Tento problém lze vyřešit pomocí funkce ZAOKROUHLIT. Vzorce lze změnit například takto:

Zmenšit tuto tabulkuRozšířit tuto tabulku
A1: =ZAOKROUHLIT(1,23/2;2)
A2: =ZAOKROUHLIT(1,21/2;2)
A3: =ZAOKROUHLIT(SUMA(A1:A2);2)

Druhý argument funkce ZAOKROUHLIT určuje, kterou číslici má aplikace Excel zaokrouhlit. V tomto případě zaokrouhlí aplikace Excel číslo na nejbližší setinu.

Instalace a použití nápovědy aplikace Microsoft Excel

V nápovědě aplikace Microsoft Excel můžete vyhledávat informace o využití v určitém tématu, prohledávat seznam témat nebo namísto témat vyhledávat určitá slova a fráze. Můžete také využít kontextovou nápovědu (stisknutím klávesy F1) a zobrazit informace související s prováděným úkolem.

Přístup k nápovědě lze získat pouze tehdy, pokud jsou soubory nápovědy nainstalovány. Není-li nápověda nainstalována, spusťte znovu instalační program aplikace Excel a potom nainstalujte soubory nápovědy klepnutím na příkaz Přidat nebo odebrat programy.

Neotvírejte soubory přímo z diskety a neukládejte je na ni

Když otevřete libovolný sešit, vytvoří aplikace Excel dočasné soubory ve složce určené pro ukládání souborů a ve složce, ze které byl sešit otevřen. Tyto dočasné soubory jsou po uzavření souboru odstraněny. Aplikace Excel vytváří také kopii souboru na médiu při ukládání souboru. Toto chování může způsobit problémy, otevřete-li sešit z diskety nebo není-li na disketě dostatek volného místa pro uložení souboru.

Z těchto důvodů je vhodné zkopírovat soubor na pevný disk, než s ním začnete pracovat. Po provedení změn soubor uložte na pevný disk a potom jej zkopírujte zpět na disketu.

Vytvoření nového grafu nebo listu jedním stisknutím klávesy

Chcete-li rychle vytvořit graf, vyberte požadovaná data a potom stiskněte klávesu F11. Chcete-li vytvořit nový list, stiskněte kombinaci kláves SHIFT+F11.

Nastavení více oblastí tisku na stejném listu

Na stejném listu můžete nastavit více oblastí tisku bez použití makra. Stačí použít příkaz Vlastní zobrazení a příkaz Tisk sestavy. V podstatě se nejprve definují zobrazení listu a potom se definuje sestava zobrazení podle vlastního výběru. Další informace získáte v nápovědě aplikace Microsoft Excel.

Další informace získáte v následujícím článku znalostní báze Microsoft Knowledge Base:
142529 XL: Jak vytvořit více zobrazení a vytvořit a tisknout sestavu (Tento článek může obsahovat odkazy na anglický obsah (dosud nepřeložený).)

Vlastnosti

ID článku: 843504 - Poslední aktualizace: 11. října 2006 - Revize: 1.1
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Excel 2000 Standard Edition
  • Microsoft Excel 2002 Standard Edition
  • Microsoft Excel 97 Standard Edition
  • Microsoft Office Excel 2003
Klíčová slova: 
kbfunctions kbhowto kbinfo KB843504

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com