Description des conseils non découverts relatifs à Excel

Traductions disponibles Traductions disponibles
Numéro d'article: 843504 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Sommaire

Résumé

Cet article décrit certaines des fonctionnalités et fonctions les plus puissantes et les plus utiles de Microsoft Excel qui restent non découvertes par les utilisateurs. Par exemple, vous pouvez créer une nouvelle macro pour effectuer un calcul lorsqu'une formule ou fonction existante peut effectuer cette tâche. Vous pouvez également créer une nouvelle macro pour effectuer une tâche lorsqu'une fonctionnalité existante permet d'effectuer cette tâche.

INTRODUCTION

Cet article répertorie certains conseils relatifs à l'utilisation de Microsoft Excel.

Plus d'informations

Jointure de texte contenu dans plusieurs colonnes

Vous pouvez concaténer ou rendre adjacent du texte contenu dans plusieurs colonnes en utilisant l'opérateur & ou la fonction CONCATENER, par exemple si vous tapez les données suivantes dans les cellules A1:C2 :

Réduire ce tableauAgrandir ce tableau
A1 : PrénomB1 : Deuxième prénomC1 : Nom de famille
A2 : TomB2 : EdwardC2 : Smith

Pour afficher le nom complet, tapez l'une des formules suivantes dans la cellule D2 :
$D$2: =CONCATENER(A2," ",B2," ",C2)
$D$2: =A1&" "&B2&" "&C2
Remarque Un espace («   ») entre les cellules permet d'insérer un espace entre le texte affiché.

Définition de la zone d'impression

Depuis Microsoft Excel 97 pour Windows, le bouton de barre d'outils Définir la zone d'impression est disponible dans le menu Fichier. Lorsque vous cliquez sur le bouton de barre d'outils Définir la zone d'impression, vous pouvez définir la sélection en cours comme zone d'impression. Après avoir ajouté le bouton de barre d'outils Définir la zone d'impression à une barre d'outils existante, vous pouvez cliquer sur Définir la zone d'impression pour définir facilement la plage actuellement sélectionnée comme zone d'impression.

Pour ajouter le bouton de barre d'outils Définir la zone d'impression dans Excel, procédez comme suit :
  1. Dans le menu Affichage, pointez sur Barres d'outils, puis cliquez sur Personnaliser.
  2. Cliquez sur l'onglet Commandes.
  3. Sous Catégories, cliquez sur Fichier, puis faites défiler la liste de commandes jusqu'à ce que le bouton de barre d'outils Définir la zone d'impression apparaisse.
  4. Cliquez sur Définir la zone d'impression, puis faites glisser la commande jusqu'à une barre d'outils existante.

Exclusion des éléments en double dans une liste

Si vous créez une liste d'éléments qui contient des éléments en double, et que vous souhaitez récupérer une liste unique, utilisez la commande Filtre élaboré dans Excel.

Pour cela, procédez comme suit :
  1. Tapez les données suivantes dans les cellules A1:A10 d'un nouveau classeur :

    Réduire ce tableauAgrandir ce tableau
    A1 : Fruits
    A2 : Pomme
    A3 : Cerise
    A4 : Poire
    A5 : Cerise
    A6 : Prune
    A7 : Pomme
    A8 : Pomme
    A9 : Poire
    A10 : Pomme
  2. Dans le menu Données, pointez sur Filtre, puis cliquez sur Filtre élaboré.
  3. Sous Action, cliquez sur Copier dans.
  4. Dans la zone Plages, tapez $A$1:$A$10.
  5. Cliquez sur Extraction sans doublon, tapez $B$1 dans la zone Copier dans, puis cliquez sur OK.

    La liste unique suivante s'affiche dans la colonne B :

    Réduire ce tableauAgrandir ce tableau
    B1 : Fruits
    B2 : Pomme
    B3 : Cerise
    B4 : Poire
    B5 : Prune
Notez que cette méthode fonctionne également pour plusieurs colonnes. Vous pouvez masquer des lignes lorsque vous utilisez la commande Filtre élaboré.

Multiplication de valeurs de texte par 1 pour transformer du texte en nombres

Lorsque vous importez des fichiers à partir d'autres sources, les valeurs numériques peuvent parfois sembler être des nombres mais se comporter comme des valeurs de texte. Pour résoudre ce problème, convertissez ces valeurs en nombres. Une méthode permettant d'effectuer cette tâche consiste à multiplier ces valeurs de texte par 1.

Pour convertir des valeurs de texte, procédez comme suit :
  1. Cliquez sur une cellule vide dans la feuille de calcul, assurez-vous que la cellule n'est pas au format texte, puis tapez 1 dans la cellule.
  2. La cellule vide étant sélectionnée, cliquez sur Copier dans le menu Edition.
  3. Sélectionnez la plage qui contient les valeurs que vous souhaitez convertir en nombres.
  4. Dans le menu Edition, cliquez sur Collage spécial.
  5. Sous Opération, cliquez sur Multiplication, puis sur OK.
Cette méthode convertit le texte en nombres. Pour savoir si les valeurs de texte ont été converties avec succès, vous pouvez vérifier l'alignement du nombre. Si vous utilisez le format Standard et que les valeurs sont alignées à droite, les valeurs sont des nombres et les valeurs de texte sont alignées à gauche.

Utilisation de l'Assistant Importation de texte pour transformer du texte en nombres

Pour cela, procédez comme suit :
  1. Sélectionnez la plage qui contient les valeurs que vous souhaitez convertir en nombres.
  2. Dans le menu Données, cliquez sur Convertir.
  3. Cliquez deux fois sur Suivant pour passer à l'étape 3 de l'Assistant.
  4. Dans la zone de groupe Format des données en colonne, cliquez sur Général, puis sur Terminer.
Cette méthode convertit le texte en nombres. Pour savoir si les valeurs de texte ont été converties avec succès, vous pouvez vérifier l'alignement du nombre. Si vous utilisez le format Standard et que les valeurs sont alignées à droite, les valeurs sont des nombres et les valeurs de texte sont alignées à gauche.

Tri de nombres décimaux dans un plan

Supposons que vous créez les numéros de plan suivant dans les cellules A1:A6 :

Réduire ce tableauAgrandir ce tableau
A1 : 1.1.0
A2 : 1.10.0
A3 : 1.2.0
A4 : 1.20.0
A5 : 1.21.1
A6 : 1.3.0

Après avoir trié les numéros de plan, ils apparaissent dans le même ordre. Les numéros de plan apparaissent dans l'ordre dans lequel que vous les avez tapés. Toutefois, si vous souhaitez trier les nombres entre chaque décimale, utilisez l'Assistant Importation de texte. Pour cela, procédez comme suit :
  1. Sélectionnez les cellules A1:A6.
  2. Dans le menu Données, cliquez sur Convertir.
  3. À l'étape 1 de l'Assistant Importation de texte, cliquez sur Délimité, puis sur Suivant.
  4. Dans la zone de groupe Séparateurs, désactivez toutes les cases à cocher sauf la case à cocher Autre. Dans la case à cocher Autre, tapez un point, puis cliquez sur Suivant.
  5. À l'étape 2, tapez $B$1 dans la zone Destination afin que le plan d'origine ne soit pas remplacé, puis cliquez sur Terminer.

    Les nombres apparaissent dans les colonnes B, C et D.
  6. Sélectionnez les cellules A1:D6.
  7. Dans le menu Données, cliquez sur Trier.
  8. Dans la liste Trier par, cliquez sur la colonne B.
  9. Dans la zone Puis par, cliquez sur la colonne C.
  10. Dans la liste Puis par, cliquez sur colonne D, puis sur OK.
La liste triée apparaît dans la colonne A.

Utilisation d'une grille de données pour ajouter des enregistrements à une liste

Si vous ajoutez des enregistrements à une liste, utilisez une grille de données prédéfinie. Pour démarrer, cliquez sur une cellule dans la liste, puis cliquez sur Grille dans le menu Données.
Réduire cette imageAgrandir cette image
Public/EN-US/Office/Excel/843504A.gif

Entrée de la date ou de l'heure actuelle

Si vous souhaitez entrer rapidement la date actuelle dans une cellule, appuyez sur CTRL+;, puis appuyez sur ENTRÉE. Pour entrer rapidement l'heure actuelle dans une cellule, appuyez sur CTRL+:, puis appuyez sur ENTRÉE.

Affichage des arguments d'une formule

Pendant que vous entrez une formule dans une cellule, appuyez sur CTRL+MAJ+A pour afficher les arguments d'une formule. Si vous tapez =TAUX, puis que vous appuyez sur CTRL+MAJ+A, vous pouvez voir tous les arguments de cette fonction ; par exemple, =TAUX(npm,vpm,va,vc,type,estimation). Si vous souhaitez obtenir plus de détails, tapez =TAUX, puis appuyez sur CTRL+A pour afficher l'Assistant Fonction.

Entrée du même texte ou de la même formule dans une plage de cellules

Si vous voulez entrer rapidement le même texte ou la même formule dans une plage de cellules, procédez comme suit :
  1. Sélectionnez la plage de cellules à remplir.
  2. Tapez le texte ou la formule, mais n'appuyez pas sur ENTRÉE. Au lieu de cela, appuyez sur CTRL+ENTRÉE.
Les données apparaissent dans la plage que vous avez sélectionnée.

Liaison d'une zone de texte aux données d'une cellule

Pour cela, procédez comme suit :
  1. Dans la barre d'outils Dessin, cliquez sur Zone de texte, cliquez sur la feuille de calcul, puis faites glisser le pointeur pour créer la zone de texte.
  2. Pour apporter des modifications dans la barre de formule, cliquez dans la barre de formule ou appuyez sur F2.
  3. Tapez la formule de liaison (par exemple, tapez =A1), puis sur ENTRÉE.
Le texte que vous entrez dans la cellule liée apparaît dans la zone de texte (par exemple, A1). Vous pouvez déplacer la zone de texte vers n'importe quelle feuille de calcul du classeur que vous souhaitez.

Liaison d'une image à une plage de cellules

Vous pouvez copier une plage de cellules et coller l'image de résultat sur une feuille de calcul. En procédant ainsi, vous pouvez voir facilement le contenu de cellules n'importe où sur la feuille de calcul. Cette méthode permet d'imprimer des cellules non adjacentes sur une page. L'image est liée et mise à jour avec les modifications apportées aussi bien au contenu qu'à la mise mettre en forme. Pour modifier une image liée, procédez comme suit :
  1. Sélectionnez une plage de cellules.
  2. Dans le menu Edition, cliquez sur Copier.
  3. Sélectionnez la cellule où vous voulez que l'image apparaisse.
  4. Dans le menu Edition, cliquez sur Coller l'image avec liaison tout en maintenant la touche MAJ enfoncée.
Le résultat est une capture instantanée qui est mise à jour lorsque les cellules sources sont modifiées ou mises en forme.

Résolution d'un problème lié à une formule longue

Si vous créez une formule de feuille de calcul longue qui ne retourne pas le résultat attendu, faites glisser le pointeur pour sélectionner une partie de la formule dans la barre de formule, puis appuyez sur F9. En procédant ainsi, seule la partie sélectionnée de la formule est évaluée.

Important Si vous appuyez sur ENTRÉE, cette partie de votre formule est perdue. Par conséquent, prenez soin d'appuyer sur ÉCHAP à la place. Toutefois, si vous appuyez sur ENTRÉE par erreur, appuyez sur CTRL+Z pour annuler la modification.

Affichage d'une carte graphique d'un nom défini par l'utilisateur

Remarque Cette section s'applique uniquement à Excel 97 pour Windows.

Lorsque vous définissez une valeur inférieure ou égale à 39 % pour la zone Zoom d'une feuille de calcul, un nom défini composé d'une plage d'au moins deux cellules adjacentes s'affiche dans un rectangle à l'écran. Lorsque vous cliquez sur Zoom dans la barre d'outils Standard et que vous tapez une valeur supérieure ou égale à 40 %, les rectangles qui identifient des plages nommées disparaissent automatiquement. Notez que cette fonctionnalité n'est pas disponible dans les versions antérieures de Microsoft Excel.

Remplissage des cellules vides d'une colonne avec le contenu d'une cellule précédente

Supposons que vous tapez les noms suivants dans la colonne A :
Réduire cette imageAgrandir cette image
Public/EN-US/Office/Excel/843504B.gif
Pour trier correctement les noms, remplissez les cellules vides avec les noms. Pour cela, procédez comme suit :
  1. Sélectionnez les cellules A1:A10.
  2. Dans le menu Edition, cliquez sur Atteindre.
  3. Cliquez sur Spécial, sur Cellules vides, puis sur OK.
  4. Tapez =a1, puis appuyez sur CTRL+ENTRÉE.

    Cette étape entre les noms dans les cellules vides que vous avez sélectionnées.
  5. Sélectionnez les cellules A1:A10.
  6. Dans le menu Edition, cliquez sur Copier.
  7. Dans le menu Edition, cliquez sur Collage spécial.
  8. Sous le groupe Coller, cliquez sur Valeurs, puis sur OK.
Les noms sont automatiquement copiés de haut en bas dans les cellules.

Passage d'une référence relative à une référence absolue

Vous pouvez appuyer sur F4 pour passer de l'adresse de cellule relative à l'adresse de cellule absolue pour une formule. Lorsque vous tapez une formule dans la barre de formule, utilisez une référence de cellule dans le format d'adresse relative ; par exemple, utilisez A1. Après avoir tapé la référence, appuyez sur F4. La référence de cellule est alors automatiquement remplacée par une référence de cellule absolue ; par exemple, $A$1. Vous pouvez également continuer à appuyer sur F4 pour afficher des formats mixtes de références absolues et de références relatives.

Pour plus d'informations sur les références de cellules, cliquez sur l'onglet Rechercher dans l'aide Microsoft Excel, tapez absolue et relative, puis double-cliquez sur la rubrique Différence entre les références relatives et les références absolues.

Utilisation de la fonction DECALER pour modifier les données des cellules qui sont insérées

Supposons que vous utilisez les données suivantes dans les cellules A1:A7 et que vous souhaitez soustraire la dernière ligne de la première ligne de la plage :

Réduire ce tableauAgrandir ce tableau
A1 : 1
A2 : 2
A3 : 3
A4 : 4
A5 : 5
A6 :
A7 : =A5-A1

Supposons que vous souhaitez utiliser une formule qui se trouvera toujours deux lignes sous la dernière cellule avec une cellule vide entre la formule et la dernière cellule contenant des données. Supposons également que, si vous insérez une nouvelle ligne au niveau de la cellule vide (la ligne 6 dans l'exemple suivant), vous souhaitez que la formule soustraie les données de la cellule A1 des données de la cellule A6 au lieu des données de la cellule A5.

Notez que, dans cet exemple, la formule =A5-A1 ne soustrait pas les données de la ligne A6 lorsque vous insérez une ligne avec des données en A6.

Pour ce faire, utilisez la fonction DECALER. La fonction DECALER retourne une référence à une plage qui est un nombre spécifié de lignes et de colonnes à partir d'une cellule ou d'une plage de cellules. Dans cet exemple, utilisez la commande suivante :
=DECALER(A6,-1,0)-A1
La formule DECALER n'est pas fixée sur la ligne au-dessus de A6 et change lorsque vous insérez de nouvelles lignes.

Utilisation de la commande Filtre élaboré

Si vous créez une liste de données dans Excel, et que vous souhaitez sélectionner certains éléments et les copier sur une autre feuille, utilisez la commande Filtre élaboré dans Excel. Pour utiliser cette commande, pointez sur Filtre dans le menu Données, cliquez sur Filtre élaboré, puis suivez les instructions qui s'affichent à l'écran. Si vous n'êtes pas sûr des informations qu'Excel vous demande, reportez-vous à l'aide Microsoft Excel.

Utilisation de sommes conditionnelles pour additionner des données

Supposons que vous créez une liste de données dans les cellules A1:A10, et que vous souhaitez additionner toutes les valeurs supérieures à 50 et inférieures à 200. Pour ce faire, utilisez la formule matricielle suivante :
=SOMME(SI(A1:A10>=50,SI(A1:A10<=200,A1:A10,0),0))
Remarque Prenez soin d'entrer la formule au format matriciel en appuyant sur CTRL+MAJ+ENTRÉE. Après cela, la formule s'affiche entre accolades {}. N'essayez pas d'entrer les accolades manuellement.

La formule utilise des fonctions SI imbriquées pour chaque cellule de la plage et ajoute les données des cellules uniquement lorsque les deux critères de test sont satisfaits.

Utilisation de sommes conditionnelles pour compter des données

Supposons que vous créez une liste de données dans les cellules A1:A10 et que vous souhaitez compter toutes les valeurs supérieures à 50 et inférieures à 200. Pour ce faire, utilisez la formule matricielle suivante :
=SOMME(SI(A1:A10>=50,SI(A1:A10<=200,1,0),0))
Remarque Prenez soin d'entrer la formule au format matriciel en appuyant sur CTRL+MAJ+ENTRÉE. Après cela, la formule s'affiche entre accolades {}. N'essayez pas d'entrer les accolades manuellement.

La formule utilise des fonctions SI imbriquées pour chaque cellule de la plage et ajoute 1 au total uniquement lorsque les deux critères de test sont satisfaits.

Utilisation de la fonction INDEX et de la fonction EQUIV pour rechercher des données

Supposons que vous créez le tableau d'informations suivant dans les cellules A1:C5 et que ce tableau contient des informations d'âge dans les cellules C1:C5 :
Réduire cette imageAgrandir cette image
Public/EN-US/Office/Excel/843504C.gif
Supposons que vous souhaitez rechercher l'âge d'une personne en utilisant le nom de la personne. Pour cela, utilisez une combinaison de la fonction INDEX et de la fonction EQUIV comme dans l'exemple de formule suivant :
=INDEX($A$1:$C$5, EQUIV("Mary",$A$1:$A$5,),3)
Cet exemple de formule utilise les cellules A1:C5 comme tableau et recherche de Mary dans la troisième colonne. La formule retourne 22.

Déplacement par glissement de la poignée de recopie pour créer une série de nombres

En faisant glisser la poignée de recopie d'une cellule, vous pouvez copier le contenu de cette cellule dans d'autres cellules de la même ligne ou de la même colonne. Si la cellule contient un nombre, une date ou une période qu'Excel peut projeter dans une série, les valeurs sont incrémentées au lieu d'être copiées. Par exemple, si la cellule contient « Janvier », vous pouvez remplir rapidement d'autres cellules d'une ligne ou d'une colonne avec « Février », « Mars », etc. Vous pouvez également créer une série incrémentée personnalisée pour les entrées de texte fréquemment utilisées, telles que les départements de vente de votre société.

Remplissage automatique de données

Vous pouvez double-cliquer sur la poignée de recopie d'une cellule sélectionnée pour remplir le contenu de la cellule vers le bas dans la colonne pour le même nombre de lignes que la colonne adjacente. Par exemple, si vous tapez des données dans les cellules A1:A20, que vous tapez une formule ou du texte dans la cellule B1, que vous appuyez sur ENTRÉE, puis que vous double-cliquez sur la poignée de recopie, Excel remplit les données vers le bas dans la colonne de la cellule B1 à la cellule B20.

Utilisation de la fonction RECHERCHEV avec des données non triées

Dans Excel 97 pour Windows et les versions ultérieures, la fonction RECHERCHEV fonctionne lorsque vous l'utilisez avec des données non triées. Toutefois, vous devez ajouter un argument supplémentaire à la formule. L'argument Valeur_Proche a par défaut la valeur VRAI si vous ne spécifiez pas de valeur. Notez que l'argument Valeur_Proche est le quatrième argument. Cela rend la fonction compatible avec les versions antérieures d'Excel.

Pour que la fonction RECHERCHEV fonctionne correctement avec des données non triées, remplacez la valeur de l'argument Valeur_Proche par FAUX. L'exemple de fonction suivant recherche l'âge de Stan dans le tableau de données que vous avez créé précédemment dans la section « Utilisation de la fonction INDEX et de la fonction EQUIV pour rechercher des données » :
=RECHERCHEV("Stan",$A$2:$C$5,3,FAUX)

Retour d'un nombre sur trois

Supposons que vous créez le tableau de données suivant dans les cellules A1:A12, et que vous souhaitez obtenir un nombre sur trois dans une colonne et placer ces nombres dans une colonne adjacente :
Réduire cette imageAgrandir cette image
Public/EN-US/Office/Excel/843504D.gif
Pour cela, utilisez la fonction LIGNE avec la fonction DECALER ; par exemple, utilisez l'exemple de formule suivant :
=DECALER($A$1,LIGNE()*3-1,0)
Cette formule dépend de la ligne de la cellule où elle est entrée. Dans la formule, la fonction LIGNE retourne le numéro de ligne de la cellule où la formule est entrée. Ce nombre est multiplié par 3. La fonction DECALER déplace la cellule active vers le bas à partir de la cellule A1 du nombre de lignes spécifié et retourne un nombre sur trois.

Arrondi au centime le plus proche

Supposons que vous entrez les formules suivantes dans les cellules A1:A3 dans une feuille de calcul :

Réduire ce tableauAgrandir ce tableau
A1 : =1,23/2
A2 : =1,21/2
A3 : =SOMME(A1:A2)

Supposons que vous travaillez avec de l'argent et que les résultats des calculs sont au format monétaire. Les valeurs qui sont retournées sont les suivantes :

Réduire ce tableauAgrandir ce tableau
A1 : 0,62 ?
A2 : 0,61 ?
A3 : 1,22 ?

Comme vous pouvez voir, le total dans la cellule A3 est incorrect. Le problème est que, bien que le format numérique (monétaire) arrondisse les valeurs affichées, les valeurs sous-jacentes n'ont pas été arrondies au centime le plus proche. Il est possible de résoudre ce problème en utilisant la fonction ARRONDI. Par exemple, modifiez les formules comme suit :

Réduire ce tableauAgrandir ce tableau
A1 : =ARRONDI(1,23/2;2)
A2 : =ARRONDI(1,21/2;2)
A3 : =ARRONDI(SOMME(A1:A2);2)

Le second argument de la fonction ARRONDI indique à Excel quel chiffre arrondir. Dans le cas présent, 2 demande à Excel d'arrondir au centième le plus proche.

Installation et utilisation de l'aide Microsoft Excel

L'aide Microsoft Excel vous permet de rechercher des informations relatives à une rubrique d'utilisation spécifique, de parcourir une liste de rubriques, ou de rechercher des mots et des expressions spécifiques plutôt que des rubriques. Vous pouvez également utiliser l'aide contextuelle (en appuyant sur F1) pour afficher les informations en rapport avec la tâche.

Pour accéder aux fichiers d'aide, ces derniers doivent être installés. Si l'aide n'est pas installée, exécutez à nouveau le programme d'installation, puis cliquez sur Ajouter/Supprimer pour installer les fichiers.

Pas d'ouverture et d'enregistrement directement sur une disquette

Lorsque vous ouvrez un classeur, Excel crée des fichiers temporaires dans le dossier où vous enregistrez le fichier et dans le dossier à partir duquel vous avez ouvert le classeur. Ces fichiers temporaires sont supprimés lorsque vous fermez le fichier. De plus, Excel crée une copie du fichier sur le support sur lequel vous enregistrez le fichier. Ce comportement peut être problématique si vous ouvrez un classeur à partir d'une disquette ou si l'espace sur la disquette est insuffisant pour stocker le fichier.

Par conséquent, il est recommandé de copier le fichier sur votre disque dur avant de travailler dessus. Après avoir apporté des modifications, enregistrez le fichier sur le disque dur, puis recopiez-le sur la disquette.

Création d'un nouveau graphique ou d'une nouvelle feuille de calcul à l'aide d'une frappe de touche

Pour créer rapidement un graphique, sélectionnez les données du graphique, puis appuyez sur F11. Pour créer une nouvelle feuille de calcul, appuyez sur MAJ+F11.

Configuration de plusieurs zones d'impression sur la même feuille de calcul

Vous pouvez configurer plusieurs zones d'impression sur la même feuille de calcul sans utiliser de macro. Pour cela, utilisez la commande Personnaliser l'affichage et la commande Imprimer le rapport. Pour l'essentiel, vous définissez des affichages de la feuille de calcul, puis définissez un rapport avec les affichages de votre choix. Pour plus d'informations, reportez-vous à l'aide Microsoft Excel.

Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft.
142529 XL : Comment faire pour créer plusieurs affichages, et pour créer et imprimer un rapport

Propriétés

Numéro d'article: 843504 - Dernière mise à jour: mardi 19 décembre 2006 - Version: 1.2
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Excel 2000 Standard
  • Microsoft Excel 2002
  • Microsoft Excel 97 Standard
  • Microsoft Office Excel 2003
Mots-clés : 
kbfunctions kbhowto kbinfo KB843504
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com