Descrizione dei suggerimenti non noti su Excel

Traduzione articoli Traduzione articoli
Identificativo articolo: 843504 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

In questo articolo vengono descritte alcune delle pi¨ utili ed efficaci funzioni e caratteristiche di Excel non note agli utenti. Ad esempio, viene creata una nuova macro per l'esecuzione di un calcolo quando in realtÓ Ŕ possibile effettuare la medesima operazione con una funzione o una formula esistente oppure viene creata una nuova macro per eseguire un'attivitÓ mentre Ŕ disponibile una caratteristica a questo scopo.

INTRODUZIONE

In questo articolo vengono elencati alcuni suggerimenti sull'utilizzo di Microsoft Excel.

Informazioni

Unione di testo in pi¨ colonne

╚ possibile concatenare o unire testo in pi¨ colonne utilizzando l'operatore & oppure la funzione CONCATENA. Ad esempio, se si digitano i seguenti dati nelle celle A1:C2:

Riduci questa tabellaEspandi questa tabella
A1: NomeB1: Secondo nomeC1: Cognome
A2: TomB2: EdwardC2: Smith

Per inserire il nome completo nella cella D2, digitare una delle seguenti formule:
$D$2: =CONCATENA(A2," ",B2," ",C2)
$D$2: =A1&" "&B2&" "&C2
Nota Viene utilizzato uno spazio (" ") tra le celle per inserire uno spazio tra le parole del testo visualizzato.

Impostazione dell'area di stampa

A partire da Microsoft Excel 97 per Windows il comando associato al pulsante della barra degli strumenti Imposta area di stampa Ŕ disponibile nel menu File. Quando si fa clic sul pulsante della barra degli strumenti Imposta area di stampa Ŕ possibile impostare l'area di stampa sulla selezione corrente. Dopo avere aggiunto il pulsante Imposta area di stampa a una barra degli strumenti esistente, sarÓ possibile fare clic sul pulsante per impostare facilmente l'area di stampa sull'intervallo selezionato.

Per aggiungere il pulsante della barra degli strumenti Imposta area di stampa in Excel, attenersi alla seguente procedura:
  1. Scegliere Barre degli strumenti dal menu Visualizza, quindi fare clic su Personalizza.
  2. Scegliere la scheda Comandi.
  3. In Categorie selezionare File, quindi scorrere l'elenco di comandi fino al pulsante Imposta area di stampa.
  4. Fare clic su Imposta area di stampa e trascinare il comando su una barra degli strumenti esistente.

Esclusione degli elementi duplicati da un elenco

Se si crea un elenco di elementi contenente duplicati e si desidera eliminarli, Ŕ possibile utilizzare il comando Filtro avanzato in Excel.

Per effettuare questa operazione, attenersi alla seguente procedura:
  1. Digitare i dati seguenti nelle celle A1:A10 in una nuova cartella di lavoro:

    Riduci questa tabellaEspandi questa tabella
    A1: Frutti
    A2: Mela
    A3: Ciliegia
    A4: Pera
    A5: Ciliegia
    A6: Prugna
    A7: Mela
    A8: Mela
    A9: Pera
    A10: Mela
  2. Scegliere Filtro dal menu Dati, quindi Filtro avanzato.
  3. In Azione fare clic su Copia in.
  4. Nella casella Intervallo elenco digitare $A$1:$A$10.
  5. Selezionare Copia univoca dei record, digitare $B$1 nella casella Copia in, quindi scegliere OK.

    Nella colonna B verrÓ visualizzato il seguente elenco univoco:

    Riduci questa tabellaEspandi questa tabella
    B1: Frutti
    B2: Mela
    B3: Ciliegia
    B4: Pera
    B5: Prugna
Questo metodo Ŕ valido anche per colonne multiple. Quando si utilizza il comando Filtro avanzato, Ŕ possibile nascondere righe.

Conversione di testo in numeri moltiplicando i valori di testo per 1

In alcuni casi, quando si importano file da altre origini, Ŕ possibile che i valori numerici vengano visualizzati come numeri ma si comportino come valori di testo. Per risolvere il problema Ŕ necessario convertire questi valori in numeri. Un metodo per effettuare questa operazione consiste nel moltiplicare i valori di testo per 1.

Per convertire i valori di testo, attenersi alla seguente procedura:
  1. Fare clic su una cella vuota nel foglio di lavoro, assicurarsi che la cella non sia formattata come testo, quindi digitare 1 nella cella.
  2. Con la cella vuota selezionata scegliere Copia dal menu Modifica.
  3. Selezionare l'intervallo contenente i valori da convertire in numeri.
  4. Scegliere Incolla speciale dal menu Modifica.
  5. In Operazione fare clic su Moltiplica, quindi scegliere OK.
Questo metodo consente di convertire testo in numeri. ╚ possibile determinare se l'operazione di conversione Ŕ stata completata visualizzando l'allineamento dei numeri. Se si utilizza il formato generale e i valori sono allineati a destra, si tratta di valori numerici, mentre i valori di testo sono allineati a sinistra.

Utilizzo dell'Importazione guidata testo per convertire testo in numeri

Per effettuare questa operazione, attenersi alla seguente procedura:
  1. Selezionare l'intervallo contenente i valori da convertire in numeri.
  2. Scegliere Testo in colonne dal menu Dati.
  3. Scegliere Avanti due volte per procedere al passaggio 3 della procedura guidata.
  4. Nella casella di gruppo Formato dati per colonna fare clic su Generale, quindi scegliere Fine.
Questo metodo consente di convertire testo in numeri. ╚ possibile determinare se l'operazione di conversione Ŕ stata completata visualizzando l'allineamento dei numeri. Se si utilizza il formato generale e i valori sono allineati a destra, si tratta di valori numerici, mentre i valori di testo sono allineati a sinistra.

Ordinamento di numeri decimali in una struttura

Si supponga di avere creato i seguenti numeri di struttura nelle celle A1:A6:

Riduci questa tabellaEspandi questa tabella
A1: 1.1.0
A2: 1.10.0
A3: 1.2.0
A4: 1.20.0
A5: 1.21.1
A6: 1.3.0

Dopo avere ordinato i numeri di struttura, essi vengono visualizzati nello stesso ordine, ovvero l'ordine con il quale sono stati digitati. Se tuttavia si desidera ordinare i numeri tra ogni decimale, utilizzare l'Importazione guidata testo. Per effettuare questa operazione, attenersi alla seguente procedura:
  1. Selezionare le celle A1:A6.
  2. Scegliere Testo in colonne dal menu Dati.
  3. Nel passaggio 1 della procedura guidata selezionare Delimitati, quindi scegliere Avanti.
  4. Nella casella di gruppo Delimitatori deselezionare tutte le caselle di controllo tranne Altro. Nella casella di controllo Altro digitare un punto, quindi scegliere Avanti.
  5. Nel passaggio 3 digitare $B$1 nella casella Destinazione in modo che non venga sovrascritta la struttura originale, quindi scegliere Fine.

    I numeri vengono visualizzati nelle colonne B, C e D.
  6. Selezionare le celle A1:D6.
  7. Scegliere Ordina dal menu Dati.
  8. Nell'elenco Ordina per selezionare Colonna B.
  9. Nella casella Quindi per selezionare Colonna C.
  10. Nell'elenco Quindi per selezionare Colonna D, quindi scegliere OK.
L'elenco ordinato verrÓ visualizzato nella colonna A.

Utilizzo di un modulo dati per aggiungere record a un elenco

Se si aggiungono dati a un elenco, utilizzare un modulo dati predefinito. Fare clic su una cella nell'elenco, quindi scegliere Modulo dal menu Dati.
Riduci l'immagineEspandi l'immagine
Public/EN-US/Office/Excel/843504A.gif

Immissione della data o dell'ora corrente

Se si desidera immettere rapidamente la data corrente in una cella, premere CTRL+; quindi premere INVIO. Se si desidera immettere rapidamente l'ora corrente in una cella, premere CTRL+: quindi premere INVIO.

Visualizzazione degli argomenti in una formula

Mentre si inserisce una formula in una cella, premere CTRL+MAIUSC+A per visualizzare gli argomenti della formula. Se si digita =TASSO, quindi si preme CTRL+MAIUSC+A, Ŕ possibile visualizzare tutti gli argomenti per quella funzione, ad esempio, =TASSO(periodi.pagam.val_attuale.val_futuro.tipo.ipotesi). Se si desiderano ulteriori dettagli, digitare =TASSO, quindi premere CTRL+A per visualizzare la Creazione guidata Funzione.

Immissione dello stesso testo o della stessa formula in un intervallo di celle

Se si desidera inserire velocemente lo stesso testo o la stessa formula in un intervallo di celle, attenersi alla seguente procedura:
  1. Selezionare l'intervallo di celle che si desidera riempire.
  2. Digitare il testo o la formula senza premere INVIO. Premere invece CTRL+INVIO.
I dati verranno visualizzati nell'intervallo selezionato.

Collegamento di una casella di testo ai dati in una cella

Per effettuare questa operazione, attenersi alla seguente procedura:
  1. Fare clic sul pulsante Casella di testo sulla barra degli strumenti Disegno, fare clic sul foglio di lavoro, quindi trascinare il puntatore per creare la casella di testo.
  2. Per apportare modifiche nella barra della formula, fare clic su di essa, oppure premere F2.
  3. Digitare la formula del collegamento, ad esempio, digitare =A1, quindi premere INVIO.
Il testo digitato nella cella collegata verrÓ visualizzato nella casella di testo, ad esempio, A1. ╚ possibile spostare la casella di testo in qualsiasi foglio di lavoro nella cartella di lavoro.

Collegamento di un'immagine a un intervallo di celle

╚ possibile copiare un intervallo di celle e incollare l'immagine risultante in un foglio di lavoro. In questo modo sarÓ possibile visualizzare facilmente il contenuto delle celle in qualsiasi punto del foglio di lavoro. Con questo metodo Ŕ inoltre possibile stampare celle non adiacenti su una pagina. L'immagine viene collegata e aggiornata con le modifiche del contenuto e della formattazione. Per creare un'immagine collegata, attenersi alla seguente procedura:
  1. Selezionare l'intervallo di celle.
  2. Scegliere Copia dal menu Modifica.
  3. Selezionare la cella in cui si desidera visualizzare l'immagine.
  4. Scegliere Incolla collegam. immagine dal menu Modifica tenendo premuto MAIUSC.
Lo snapshot risultante verrÓ aggiornato quando le celle di origine vengono modificate o formattate.

Risoluzione dei problemi relativi a una formula lunga

Se si crea una formula lunga in un foglio di lavoro dalla quale non viene restituito il risultato previsto, trascinare il puntatore per selezionare parte della formula nella barra della formula, quindi premere F9. In questo modo verrÓ valutata solo la parte della formula selezionata.

Importante Se si preme INVIO, quella parte della formula verrÓ persa. Assicurarsi quindi di premere ESC. Se per errore si preme INVIO, premere CTRL+Z per annullare la modifica.

Visualizzazione di una mappa grafica di un nome definito

Nota Questa sezione Ŕ relativa solo a Excel 97 per Windows.

Quando si imposta la casella Zoom di un foglio di lavoro su un valore pari o inferiore al 39%, viene visualizzato in un rettangolo un nome definito composto da un intervallo di due o pi¨ celle adiacenti. Se si fa clic sul pulsante Zoom sulla barra degli strumenti Standard e si digita un valore pari o superiore al 40%, i rettangoli che identificano intervalli denominati vengono nascosti automaticamente. Questa caratteristica non Ŕ disponibile nelle versioni precedenti di Microsoft Excel.

Riempimento di celle vuote in una colonna con il contenuto di una cella precedente

Si supponga di digitare i nomi seguenti nella colonna A:
Riduci l'immagineEspandi l'immagine
Public/EN-US/Office/Excel/843504B.gif
Per ordinare i nomi correttamente, Ŕ necessario immettere i nomi nelle celle vuote. Per effettuare questa operazione, attenersi alla seguente procedura:
  1. Selezionare le celle A1:A10.
  2. Scegliere Vai a dal menu Modifica.
  3. Fare clic su Speciale, quindi su Celle vuote e scegliere OK.
  4. Digitare =a1, quindi premere CTRL+INVIO.

    In questo modo i nomi vengono immessi nelle celle vuote selezionate.
  5. Selezionare le celle A1:A10.
  6. Scegliere Copia dal menu Modifica.
  7. Scegliere Incolla speciale dal menu Modifica.
  8. Nel gruppo Incolla selezionare Valori, quindi scegliere OK.
Nelle celle vengono inseriti i nomi automaticamente.

Passaggio da un riferimento relativo a un riferimento assoluto

╚ possibile premere F4 per passare alternativamente dall'indirizzo di cella assoluto a quello relativo per una formula. Quando si digita una formula nella barra della formula, utilizzare un riferimento di cella con il formato di indirizzo relativo, ad esempio, A1. Dopo avere digitato il riferimento, premere F4. Il riferimento di cella verrÓ modificato automaticamente in riferimento assoluto, ad esempio $A$1. ╚ possibile continuare a premere F4 per visualizzare formati di riferimenti relativi e assoluti.

Per ulteriori informazioni sui riferimenti delle celle, fare clic sulla scheda Trova nella Guida in linea di Microsoft Excel, digitare assoluti e relativi e fare doppio clic sull'argomento Differenza tra i riferimenti relativi e quelli assoluti.

Utilizzo della funzione di SCARTO per modificare dati in celle inserite

Si supponga di utilizzare i dati seguenti nelle celle A1:A7 e che si desideri sottrarre l'ultima riga dalla prima riga nell'intervallo.

Riduci questa tabellaEspandi questa tabella
A1: 1
A2: 2
A3: 3
A4: 4
A5: 5
A6:
A7: =A5-A1

Si supponga di volere utilizzare una formula che sarÓ sempre due righe sotto all'ultima cella con una cella vuota tra la formula e l'ultima cella contenente dati. Si supponga di inserire una nuova riga in corrispondenza della cella vuota (riga 6 nell'esempio seguente). Si desidera che la formula sia in grado di sottrarre i dati contenuti nella cella A1 dai dati nella cella A6 anzichÚ dai dati contenuti nella cella A5.

In questo esempio la formula =A5-A1 non effettua la sottrazione di dati nella riga A6 quando si inserisce una riga contenente dati in A6.

Per effettuare questa operazione, utilizzare la funzione SCARTO. La funzione SCARTO consente di restituire un riferimento a un intervallo rappresentato da un numero specifico di righe e colonne da una cella o da un intervallo di celle. In questo esempio, utilizzare la formula seguente:
=SCARTO(A6,-1,0)-A1
La formula SCARTO non Ŕ fissa sulla riga sopra ad A6 e viene modificata se si inseriscono nuove righe.

Utilizzo del comando Filtro avanzato

Se si crea un elenco di dati in Excel e si desidera selezionare alcuni dati e copiarli in un altro foglio di lavoro, utilizzare il comando Filtro avanzato. Per utilizzare questo comando, scegliere Filtro dal menu Dati, fare clic su Filtro avanzato, quindi seguire le istruzioni visualizzate. In caso di dubbi circa le informazioni richieste, vedere la Guida in linea di Microsoft Excel.

Utilizzo di somme condizionali per sommare dati

Si supponga di creare un elenco di dati nelle celle A1:A10 e che si desideri sommare tutti i valori maggiori di 50 e minori di 200. Per effettuare questa operazione, utilizzare la seguente formula in forma di matrice:
=SOMMA(SE(A1:A10>=50,SE(A1:A10<=200,A1:A10,0),0))
Nota Assicurarsi di inserire la formula in forma di matrice premendo CTRL+MAIUSC+INVIO. Dopo avere effettuato questa operazione, la formula risulterÓ racchiusa da parentesi graffe {}. Non tentare di inserire le parentesi manualmente.

La formula si basa su funzioni SE nidificate per ogni cella nell'intervallo e consente di aggiungere i dati delle celle solo quando sono soddisfatti entrambi i criteri di verifica.

Utilizzo di somme condizionali per contare dati

Si supponga di creare un elenco di dati nelle celle A1:A10 e che si desideri contare tutti valori maggiori di 50 e minori di 200. Per effettuare questa operazione, utilizzare la seguente formula in forma di matrice:
=SOMMA(SE(A1:A10>=50,SE(A1:A10<=200,1,0),0))
Nota Assicurarsi di inserire la formula in forma di matrice premendo CTRL+MAIUSC+INVIO. Dopo avere effettuato questa operazione, la formula risulterÓ racchiusa da parentesi graffe {}. Non tentare di inserire le parentesi manualmente.

La funzione si basa su funzioni SE nidificate per ogni cella nell'intervallo e consente di aggiungerne una al totale solo quando vengono soddisfatti entrambi i criteri di verifica.

Utilizzo delle funzioni INDICE e CONFRONTA per cercare dati

Si supponga di creare la seguente tabella di informazioni nelle celle A1:C5 e che la tabella contenga informazioni sull'etÓ nelle celle C1:C5:
Riduci l'immagineEspandi l'immagine
Public/EN-US/Office/Excel/843504C.gif
Si desidera individuare l'etÓ di una persona utilizzandone il nome. Per effettuare questa operazione, utilizzare una combinazione delle formule INDICE e CONFRONTA come illustrato nella formula di esempio seguente:
=INDICE($A$1:$C$5, CONFRONTA("Mary",$A$1:$A$5,),3)
In questa formula di esempio vengono utilizzate le celle A1:C5 come tabella e viene cercata l'etÓ di Mary nella terza colonna. Questa formula restituisce il risultato 22.

Trascinamento del quadratino di riempimento per creare una serie di numeri

Se si trascina il quadratino di riempimento di una cella, Ŕ possibile copiare il contenuto di quella cella in altre celle nella stessa riga o colonna. Se la cella contiene un numero, una data o un periodo di tempo che Ŕ possibile convertire in una serie, i valori vengono incrementati anzichÚ copiati. Ad esempio, se una cella contiene "Gennaio", Ŕ possibile riempire facilmente altre celle in una riga o una colonna con "Febbraio", "Marzo" e cosý via. ╚ inoltre possibile creare una serie di riempimento personalizzata per voci di testo utilizzate di frequente, quali le aree di vendita di una societÓ.

Inserimento automatico di dati

╚ possibile fare doppio clic sul quadratino di riempimento di una cella selezionata per copiare il contenuto della cella in una colonna per lo stesso numero di righe della colonna adiacente. Ad esempio, se si digitano dati nelle celle A1:A20, si digita una formula o testo nella cella B1, si preme INVIO, quindi si fa doppio clic sul quadratino di riempimento, sarÓ possibile ricopiare i dati nella colonna dalla cella B1 alla cella B20.

Utilizzo della funzione CERCA.VERT con dati non ordinati

In Excel 97 per Windows e versioni successive Ŕ possibile utilizzare la funzione CERCA.VERT con dati non ordinati, tuttavia Ŕ necessario aggiungere un ulteriore argomento alla formula. L'argomento Intervallo viene ritenuto VERO se non si specifica un valore. Intervallo Ŕ il quarto argomento. Questo comportamento rende la funzione compatibile con le versioni precedenti di Excel.

AffinchÚ la funzione CERCA.VERT venga utilizzata correttamente con dati non ordinati, cambiare l'argomento Intervallo in FALSO. Di seguito Ŕ riportata una funzione di esempio che consente di cercare l'etÓ di Stan nella tabella dati creata nella sezione "Utilizzo delle funzioni INDICE e CONFRONTA per cercare dati":
=CERCA.VERT("Stan",$A$2:$C$5,3,FALSO)

Restituzione di ogni terzo numero

Si supponga di creare la tabella dati seguente nelle celle A1:A12 e che si desideri ottenere ogni terzo numero in una colonna e immettere i numeri in una colonna adiacente.
Riduci l'immagineEspandi l'immagine
Public/EN-US/Office/Excel/843504D.gif
Per effettuare questa operazione, utilizzare la funzione RIGA con la funzione SCARTO. Ad esempio, utilizzare la seguente formula:
=SCARTO($A$1,RIGA)*3-1,0)
Questa formula dipende dalla riga della cella nella quale viene inserita. Nella formula la funzione RIGA restituisce il numero di riga della cella nella quale Ŕ inserita la formula. Questo numero viene moltiplicato per 3. La funzione SCARTO consente di spostare la cella attiva da A1 al numero specificato di righe e di restituire ogni terzo numero.

Arrotondamento al centesimo pi¨ vicino

Si supponga di inserire le formule seguenti nelle celle A1:A3 in un foglio di lavoro:

Riduci questa tabellaEspandi questa tabella
A1: =1,23/2
A2: =1,21/2
A3: =SOMMA(A1:A2)

Si supponga che i dati si riferiscano a somme di denaro e che i calcoli siano formattati per restituire una valuta. I valori restituiti saranno i seguenti:

Riduci questa tabellaEspandi questa tabella
A1: $0,62
A2: $0,61
A3: $1,22

Il totale nella cella A3 non Ŕ corretto. Il problema si verifica poichÚ anche se il formato numerico (denaro) arrotonda i valori visualizzati, i valori sottostanti non sono stati arrotondati al centesimo pi¨ vicino. ╚ possibile risolvere il problema utilizzando la funzione ARROTONDA. Ad esempio, modificare le formule come indicato di seguito:

Riduci questa tabellaEspandi questa tabella
A1: =ARROTONDA(1,23/2,2)
A2: =ARROTONDA(1,21/2,2)
A3: =ARROTONDA(SOMMA(A1:A2),2)

Il secondo argomento della funzione ARROTONDA indica quale cifra arrotondare. In questo caso, 2 indica di arrotondare al centesimo pi¨ vicino.

Installazione e utilizzo della Guida in linea di Microsoft Excel

La Guida in linea di Microsoft Excel consente di cercare informazioni su un particolare argomento relativo all'utilizzo, di sfogliare un elenco di argomenti o di cercare parole o frasi specifiche anzichÚ argomenti. ╚ inoltre possibile utilizzare la Guida sensibile al contesto (premere F1) per visualizzare informazioni inerenti l'attivitÓ corrente.

Per accedere alla Guida in linea, Ŕ necessario che i relativi file siano installati. Se la Guida in linea non Ŕ installata, eseguire nuovamente il programma di installazione, quindi scegliere Aggiungi/Rimuovi per installare i file.

Apertura e salvataggio sconsigliati direttamente da un disco floppy

Quando si apre una cartella di lavoro, vengono creati file temporanei nella cartella di salvataggio dei file e nella cartella dalla quale Ŕ stata aperta la cartella di lavoro. Quando si chiude il file, questi file temporanei vengono eliminati. Quando si salva il file, viene inoltre creata una copia del file sul supporto. Questo comportamento potrebbe creare problemi se si apre una cartella di lavoro da un disco floppy oppure se quest'ultimo non dispone di spazio sufficiente per contenere il file.

Per questi motivi si consiglia di copiare il file sul disco rigido prima di utilizzarlo. Dopo avere apportato le modifiche, salvare il file sul disco rigido, quindi copiarlo sul disco floppy.

Creazione di un nuovo grafico o foglio di lavoro utilizzando un solo tasto

Per creare velocemente un grafico, selezionare i dati del grafico, quindi premere F11. Per creare un nuovo foglio di lavoro, premere MAIUSC+F11.

Impostazione di aree di stampa multiple nello stesso foglio di lavoro

╚ possibile impostare pi¨ aree di stampa nello stesso foglio di lavoro senza utilizzare una macro. Per effettuare questa operazione, utilizzare i comandi relativi alle visualizzazioni personalizzate e alla stampa di rapporti. Questi comandi consentono di definire le visualizzazioni del foglio di lavoro e di definire un rapporto con le visualizzazioni scelte. Per ulteriori informazioni, consultare la Guida in linea di Microsoft Excel.

Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito (il contenuto potrebbe essere in inglese):
142529 XL: Creazione di visualizzazioni multiple e creazione e stampa di un rapporto

ProprietÓ

Identificativo articolo: 843504 - Ultima modifica: martedý 19 dicembre 2006 - Revisione: 1.2
Le informazioni in questo articolo si applicano a
  • Microsoft Excel 2000 Standard Edition
  • Microsoft Excel 2002 Standard Edition
  • Microsoft Excel 97 Standard Edition
  • Microsoft Office Excel 2003
Chiavi:á
kbfunctions kbhowto kbinfo KB843504
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com