PRJ: Cómo fechas fiscal se muestra en una vista de escala temporal

Seleccione idioma Seleccione idioma
Id. de artículo: 86287 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Resumen

En las versiones de Microsoft Project enumeradas anteriormente, cuando está configurado el año fiscal para iniciarse en un mes distinto de enero que es también antes del mes actual, la fecha actual puede aparecer incorrecto. Cuando se especifica un año fiscal, la fecha actual se convierte en una fecha fiscal, que da como resultado la fecha que saltar hacia adelante por un año. Este es el año correcto según la información proporcionada a Microsoft Project y cálculos de año fiscal estándar.

Más información

Ejemplo 1

  1. Cambiar la fecha actual a 29/6/97.

    Microsoft Project 98/2000: En el menú proyecto, haga clic en información del proyecto.

    Microsoft Project 4.1: En el menú Archivo, haga clic en información del proyecto.

    Microsoft Project 4.0: En el menú Archivo, haga clic en resumen.
  2. En el menú Formato, haga clic en escala temporal. En escala principal, en las unidades de cuadro, seleccione años. Bajo escala secundaria, en el cuadro unidades, seleccione trimestres. Haga clic en Aceptar.
  3. En el menú Herramientas, haga clic en Opciones y haga clic en la ficha Calendario. En "Opciones del calendario para < Nombre de Proyecto >", en la lista "año fiscal comienza en", haga clic en febrero. Haga clic en Aceptar.
La barra vertical actual en el diagrama de Gantt, aparecerá el año 1998.

Ejemplo 2

Si la opción "año fiscal comienza en" se establece en un mes que está más allá de la fecha actual, la fecha actual en la barra de Gantt sigue siendo la misma y meses futuros se incrementan un año comienza en el mes especificado.

  1. Cambiar la fecha actual a 29/6/97.

    Microsoft Project 98/2000: En el menú proyecto, haga clic en información del proyecto.

    Microsoft Project 4.0: En el menú Archivo, haga clic en resumen.

    Microsoft Project 4.1: En el menú Archivo, haga clic en información del proyecto.
  2. En el menú Formato, haga clic en escala temporal. En escala principal, en las unidades de cuadro, seleccione años. Bajo escala secundaria, en el cuadro unidades, seleccione trimestres. Haga clic en Aceptar.
  3. En el menú Herramientas, haga clic en Opciones y haga clic en la ficha Calendario. En "Opciones del calendario para < Nombre de Proyecto >", en la lista "año fiscal comienza en", haga clic en febrero. Haga clic en Aceptar.
La escala de tiempo en el diagrama de Gantt muestra la fecha actual está todavía en el año actual; sin embargo, el mes siguiente (julio en este ejemplo) en 1998.

Propiedades

Id. de artículo: 86287 - Última revisión: jueves, 18 de enero de 2007 - Versión: 3.1
La información de este artículo se refiere a:
  • Microsoft Project 2000 Standard
  • Microsoft Project 98 Standard
  • Microsoft Project 4.1 Standard
  • Microsoft Project 4.1a
  • Microsoft Project 3.0 Standard
  • Microsoft Project 3.0a
  • Microsoft Project 4.0 Standard
  • Microsoft Project 3.0 para Macintosh
  • Microsoft Project 4.0 para Macintosh
Palabras clave: 
kbmt kbhowto KB86287 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 86287

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com