PRJ : comment les dates comptable sont affichées sur une vue d'échelle de temps

Traductions disponibles Traductions disponibles
Numéro d'article: 86287 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Sommaire

Résumé

Dans les versions de Microsoft Project répertoriées ci-dessus, lorsque l'exercice comptable est configuré pour démarrer dans un mois différent janvier est également avant le mois en cours, la date actuelle peut apparaître incorrect. Lorsqu'un exercice comptable est spécifié, la date actuelle devient une date comptable, qui se traduit par la date d'accès à l'avance par l'année. Il s'agit l'année appropriée en fonction des informations fournies à Microsoft Project et calculs exercice standard.

Plus d'informations

Exemple 1

  1. Modifier la date actuelle à 6/29/97.

    Microsoft Project 98/2000 : dans le menu Projet, cliquez sur Informations sur le projet.

    Microsoft Project 4.1 : dans le menu Fichier, cliquez sur Informations de projet.

    Microsoft Project 4.0 : dans le menu Fichier, cliquez sur Informations de résumé.
  2. Dans le menu Format, cliquez sur Échelle de temps. Sous Échelle principale, dans les unités, sélectionnez années. Sous Échelle secondaire, dans la zone Unités, activez trimestres. Cliquez sur OK.
  3. Dans le menu Outils, cliquez sur Options, puis cliquez sur l'onglet Calendrier. Sous « calendrier options pour < Nom de Projet > », dans la liste « exercice début en », cliquez sur mois de février. Cliquez sur OK.
La barre verticale la date actuelle dans le diagramme de Gantt affiche maintenant l'année 1998.

Exemple 2

Si l'option « Exercice démarre en » est définie à un mois est après la date actuelle, la date actuelle sur la barre du Gantt reste inchangée et les mois futurs sont incrémentés par une année commençant au mois spécifié.

  1. Modifier la date actuelle à 6/29/97.

    Microsoft Project 98/2000 : dans le menu Projet, cliquez sur Informations sur le projet.

    Microsoft Project 4.0 : dans le menu Fichier, cliquez sur Informations de résumé.

    Microsoft Project 4.1 : dans le menu Fichier, cliquez sur Informations de projet.
  2. Dans le menu Format, cliquez sur Échelle de temps. Sous Échelle principale, dans les unités, sélectionnez années. Sous Échelle secondaire, dans la zone Unités, activez trimestres. Cliquez sur OK.
  3. Dans le menu Outils, cliquez sur Options, puis cliquez sur l'onglet Calendrier. Sous « calendrier options pour < Nom de Projet > », dans la liste « exercice début en », cliquez sur mois de février. Cliquez sur OK.
L'échelle de temps dans le diagramme de Gantt indique la date actuelle est toujours de l'année en cours ; toutefois, le mois suivant (juillet dans cet exemple) est en 1998.

Propriétés

Numéro d'article: 86287 - Dernière mise à jour: jeudi 18 janvier 2007 - Version: 3.1
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Project 2000 Standard
  • Microsoft Project 98 Standard
  • Microsoft Project 4.1 Standard
  • Microsoft Project 4.1a
  • Microsoft Project 3.0 Standard
  • Microsoft Project 3.0a
  • Microsoft Project 4.0 Standard
  • Microsoft Project 3.0 pour Macintosh
  • Microsoft Project 4.0 pour Macintosh
Mots-clés : 
kbmt kbhowto KB86287 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 86287
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com