PRJ: Como datas fiscal são mostradas numa vista com escala temporal

Traduções de Artigos Traduções de Artigos
Artigo: 86287 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Nesta página

Sumário

Nas versões do Microsoft Project listados acima, quando o ano fiscal é definido para iniciar um mês diferente de Janeiro é também antes do mês actual, a data actual poderá aparecer incorrecto. Quando um ano fiscal for especificado, a data actual torna-se uma data fiscal, o que resulta na data de ir para a frente por um ano. Este é o ano correcto com base nas informações fornecidas para o Microsoft Project e cálculos de ano fiscal padrão.

Mais Informação

Exemplo 1

  1. Alterar a data actual para 6/29/97.

    Microsoft Project 98/2000: No menu projecto, clique em informação de projecto.

    Microsoft Project 4.1: No menu Ficheiro, clique em informações do projecto.

    Microsoft Project 4.0: No menu Ficheiro, clique em informações de resumo.
  2. No menu Formatar, clique em escala temporal. Em escala principal, nas unidades, seleccione anos. Em escala secundária, na caixa unidades, seleccione trimestres. Clique em OK.
  3. No menu Ferramentas, clique em Opções e, em seguida, clique no separador Calendário. Em "Calendário opções para < Nome do Projecto >", na lista "ano fiscal inicia no", clique em Fevereiro. Clique em OK.
A barra vertical data actual no gráfico de Gantt apresenta agora o ano 1998.

Exemplo 2

Se a opção "exercício é iniciado em" estiver definida para um mês que ultrapassaram a data actual, a data actual na barra de Gantt permanece o mesmo e os meses futuros são incrementados por um ano começa por mês especificado.

  1. Alterar a data actual para 6/29/97.

    Microsoft Project 98/2000: No menu projecto, clique em informação de projecto.

    Microsoft Project 4.0: No menu Ficheiro, clique em informações de resumo.

    Microsoft Project 4.1: No menu Ficheiro, clique em informações do projecto.
  2. No menu Formatar, clique em escala temporal. Em escala principal, nas unidades, seleccione anos. Em escala secundária, na caixa unidades, seleccione trimestres. Clique em OK.
  3. No menu Ferramentas, clique em Opções e, em seguida, clique no separador Calendário. Em "Calendário opções para < Nome do Projecto >", na lista "ano fiscal inicia no", clique em Fevereiro. Clique em OK.
A escala temporal no gráfico de Gantt mostra a data actual é ainda no ano actual; no entanto, o mês seguinte (Julho neste exemplo) de 1998.

Propriedades

Artigo: 86287 - Última revisão: 18 de janeiro de 2007 - Revisão: 3.1
A informação contida neste artigo aplica-se a:
  • Microsoft Project 2000 Standard Edition
  • Microsoft Project 98 Standard Edition
  • Microsoft Project 4.1 Standard Edition
  • Microsoft Project 4.1a
  • Microsoft Project 3.0 Standard Edition
  • Microsoft Project 3.0a
  • Microsoft Project 4.0 Standard Edition
  • Microsoft Project 3.0 para Macintosh
  • Microsoft Project 4.0 para Macintosh
Palavras-chave: 
kbmt kbhowto KB86287 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 86287

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com