Noms d'utilisateur ne sont pas importés lorsque vous utilisez l'outil spin.exe dans SharePoint Portal Server 2003.

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Numéro d'article: 867817 - Voir les produits auxquels s'applique cet article
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Symptômes

Lorsque vous affichez les paramètres de gérer la sécurité pour une page de sous-zone sur un serveur qui exécute SharePoint Portal Server 2003, vous pouvez trouver une entrée d'autorisation utilisateur ou une entrée d'autorisation groupe qui a une valeur vide pour le nom d'utilisateur ou le nom de groupe, mais les autorisations pour cette zone disposer des droits associés.

Résolution

Ce problème a été corrigé dans Microsoft SharePoint Portal Server 2003 Service Pack 1.

Pour résoudre ce problème, procurez-vous le dernier service pack pour Microsoft SharePoint Portal Server 2003. Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
889380 Comment obtenir le dernier pack service pour SharePoint Portal Server 2003

Cause

Ce problème peut se produire si vous utilisez l'outil spin.exe pour importer des utilisateurs et groupes à partir d'un domaine autre que le domaine où réside SharePoint Portal Server 2003 ou si vous êtes connecté à l'aide d'informations d'identification ordinateur local.

Statut

Microsoft a confirmé que c'est un problème dans les produits Microsoft répertoriés dans la section « S'applique à ».
Ce problème a été corrigé dans SharePoint Portal Server 2003 Service Pack 1.

Propriétés

Numéro d'article: 867817 - Dernière mise à jour: mercredi 26 juillet 2006 - Version: 2.6
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office SharePoint Portal Server 2003
Mots-clés : 
kbmt kbqfe kbshareptportalsvr2003sp1fix kbbug kbfix KB867817 KbMtfr
Traduction automatique
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La version anglaise de cet article est la suivante: 867817
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