Nelze provádět jiné připojení mezi podporujícími protokol IPSec počítačem a počítačem, který není po dobu 60 sekund podporujícími protokol IPSec

Překlady článku Překlady článku
ID článku: 872955 - Produkty, které se vztahují k tomuto článku.
Tento článek byl archivován. Je nabízen v takovém stavu, v jakém je, a nebude již nadále aktualizován.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Na této stránce

Příznaky

Při připojení mezi počítači, který je protokol IPSec (IPSec) zjistí a počítači, který se vědomi IPSec nelze provádět jiné připojení mezi počítači po dobu 60 sekund. Nemůžete například připojení pomocí protokolu FTP. Po 60 sekundách můžete úspěšně provést jiné připojení.

Poznámka: Počítače, které nepodporují protokol IPSec mají počítače se systémem Microsoft Windows Server 2003. Počítače, které nepodporují protokol IPSec nejsou, mají počítače se systémem Microsoft Windows NT nebo UNIX.

Příčina

K tomuto problému dochází, protože systém Windows není úspěšně účet pro počáteční připojení při jeho účtů pro čekajících připojení v přidružení zabezpečení.

Řešení

Informace o opravě hotfix

Podporovaná oprava hotfix k dispozici od společnosti Microsoft. Tato oprava hotfix je však určena pouze k odstranění problému popsaného v tomto článku. Tuto opravu hotfix použijte pouze v systémech, ve kterých dochází k tomuto konkrétnímu problému.

Pokud je oprava hotfix k dispozici ke stažení, je oddíl "K dispozici oprava Hotfix stahování" v horní části tohoto článku znalostní báze Knowledge Base. Pokud se nezobrazí v této části, podat žádost služby Microsoft a odbornou pomoc, můžete tuto opravu hotfix získat.

Poznámka: Pokud vyskytnout další problémy nebo řešení potíží je vyžadován, pravděpodobně budete muset vytvořit požadavek na samostatnou službu. Výdaje na podporu se obvykle týkají dalších otázek a problémů, které se netýkají této zvláštní opravy hotfix. Úplný seznam telefonních čísel služby Microsoft a podpora nebo vytvořit zvláštní požadavek na službu na následujícím webu společnosti Microsoft:
http://support.microsoft.com/contactus/?ws=support
Poznámka: "K dispozici oprava Hotfix stahování" formulář zobrazí jazyky, pro které je oprava hotfix k dispozici. Pokud váš jazyk není zobrazen, je to, protože oprava hotfix není k dispozici pro daný jazyk.

Požadavky

Neexistují žádné požadavky.

Požadavek na restartování

Po instalaci této opravy hotfix, musíte restartovat počítač.

Informace o nahrazení opravy hotfix

Tato oprava hotfix nenahrazuje žádné další opravy hotfix.

Informace o souboru

Anglická verze této opravy hotfix má atributy souborů (nebo vyšší atributy souborů), jsou uvedeny v následující tabulce. Data a časy těchto souborů jsou uvedeny v čase univerzální koordinovaný (čas UTC). Při zobrazení informací o souboru, bude převedena na na místní čas. Rozdíl mezi místním časem a UTC časem kartě časové pásmo v panelu Datum a čas v Ovládacích panelech.
   Date         Time   Version           Size  File name
   --------------------------------------------------------
   19-Jun-2003  07:35  5.0.2195.1569   33,616  Fips.sys
   13-Jul-2004  05:51  5.0.2195.6960   80,944  Ipsec.sys
   13-Jul-2004  05:51  5.0.2195.6960   29,456  Ipsecmon.exe
   20-Sep-2003  12:25  5.0.2195.6824  390,928  Netdiag.exe
   13-Jul-2004  12:02  5.0.2195.6960  417,552  Oakley.dll
   13-Jul-2004  12:02  5.0.2195.6960   96,528  Polagent.dll
   13-Jul-2004  12:02  5.0.2195.6960  137,488  Polstore.dll
   19-Jun-2003  07:35  5.0.2195.6604   56,080  Rasman.dll
   13-Jul-2004  12:02  5.0.2195.6872  153,872  Rasmans.dll
   19-Jun-2003  07:35  5.0.2195.6604   54,032  Rastapi.dll

Jak potíže obejít

Chcete-li tento problém vyřešit, počkejte 60 sekund, než se pokusíte provést jiné připojení.

Prohlášení

Společnost Microsoft potvrzuje, že se jedná o problém v produktech této společnosti, které jsou uvedeny v části „ platí.

Další informace

Další informace o nové schéma přidělování názvů pro balíčky aktualizací softwaru systému Microsoft Windows získáte následujícím článku báze Microsoft Knowledge Base:
816915Nové schéma přidělování názvů pro balíčky aktualizací softwaru systému Microsoft Windows
Další informace o terminologii používané v tomto článku získáte následujícím článku báze Microsoft Knowledge Base:
824684Popis standardní terminologie používané k popisu aktualizací softwaru společnosti Microsoft

Vlastnosti

ID článku: 872955 - Poslední aktualizace: 11. února 2014 - Revize: 2.5
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Professional Edition
Klíčová slova: 
kbnosurvey kbarchive kbmt kbautohotfix kbbug kbfix kbwin2000presp5fix kbhotfixserver kbqfe KB872955 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:872955

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com