Yatırım teklifleri ile ilgili sorunlar nasıl giderilir

Makale çevirileri Makale çevirileri
Makale numarası: 873204 - Bu makalenin geçerli olduğu ürünleri görün.
Önemli Bu makalede, güvenlik ayarlarını düşürmenize veya yardımcı olacak bir bilgisayarda güvenlik özellikleri devre dışı bırakma hakkında bilgiler içerir. Bu değişiklikleri, belirli bir soruna geçici çözüm bulmak için yapabilirsiniz. Bu değişiklikleri yapmadan önce, bu geçici çözümün çalışma ortamınızda uygulanmasıyla ilişkili riskleri değerlendirmeniz önerilir. Bu geçici çözümü uygularsanız, bilgisayarınızın korunmasına yardımcı olabilecek ek adımları da gerçekleştirin.
Hepsini aç | Hepsini kapa

Bu Sayfada

Özet

Bu makalede, Microsoft Money veya MSN Money çevrimiçi tekliflerinin güncelleştiremiyor bir sorun giderilir. Bu makalede, bu sorunun belirtilerini listeler ve nedeni yalıtmak için sorun giderme adımları sağlar. Ayrıca, bu sorunu gidermek için gereken adımları sağlar.

Belirtiler

Çevrimiçi tekliflerinin güncelleştirmeye çalıştığınızda, bir veya daha aşağıdaki belirtilerden biriyle karşılaşabilirsiniz:
  • Portföyünüzü veya Arama Özet bölümündeki güncelleştirilmiş son tarihi değişmez.
  • Money (Bu bağlantı, bir kısmı veya tamamı ingilizce olan içeriğe işaret edebilir.) güncelleştirme işlemi sırasında yanıt vermiyor.
  • Çağrı Özeti bölümünde işlem tarihi ve saati güncelleştirir, ancak fiyatlarını beklendiği gibi güncelleştirilmez.
  • Belirli bir yatırım güncelleştirilmedi.
Ayrıca, aşağıdaki hata iletilerinden birine benzer bir hata iletisi alabilirsiniz:
Money çevrimiçi tekliflerinin sunucuya bağlanamadı. ınternet bağlantınızı denetleyin ve işlemi yeniden deneyin.
En son aramanızın date bir hata ile karşılaştı. Money çevrimiçi tekliflerinin sunucuya bağlanamadı. ınternet bağlantınızı denetleyin ve işlemi yeniden deneyin. Bir ınternet iletişim hatası oluştu. Lütfen aramanızı deneyin yeniden sonraki OFXIE12029
En son aramanızın bir hatayla karşılaştı:
Money işlemi tamamlayamadı. Money yüklemenizle ilgili bir sorun vardır. Lütfen özgün ürün diskleriniz Money yeniden yükleyin.
Şu anda kullanılabilir olan hiçbir teklif
Üzgünüz, ancak yatırım tekliflerinin şu anda kullanılabilir değil. Lütfen bir süre sonra yeniden deneyin.
Haber şu anda kullanılabilir değil.

Neden

Bu sorun, aşağıdaki koşullardan biri veya daha fazlası doğru olduğunda oluşabilir:
  • Güncelleştirilmiş bir teklif tekliflerinin sunucu sağlamıyor.
  • Internet bağlantısı yok.
  • Bir veya daha fazlası, menkul kıymetler simgesini değiştirildi veya teklif veri sağlayıcılar tarafından tanınmıyor.
  • Güvenlik duvarı yazılımları veya casus yazılım bilgisayarınızda yüklü olan Microsoft önleme gibi diğer güvenlik yazılımı tırnak işaretleri güncelleştirmesini engelliyor.
  • Bilgisayardaki sistem tarihinin doğru değil.
  • Internet bağlantınız çok sayıda tekliflerinin güncelleştirmek için yapılandırılmış olan Money var.
  • MSN Money Deluxe ActiveX denetiminin <a1>Portföy</a1> (yatırım araç kutusu) denetimi, süresi geçmiş veya bozuk.
  • Money tekliflerinin sunucusu için geçerli bir URL, BIR kayıt defteri alt anahtarı içermiyor.
  • Money yüklemeniz zarar görmüş.
  • Bilgisayarda yüklü olan bir video sürücüsü, bilgisayar yanıt vermemeye başlamasına neden oluyor.

Çözüm

Teklif sunucuları ile ilgili bilinen sorunlar olup olmadığını belirlemek için <a0></a0>, aşağıdaki MSN Money ağ durumu (ingilizce) sayfasını ziyaret edin:
http://articles.moneycentral.msn.com/common/networkstatus.aspx
Bu sorunu gidermek için aşağıdaki adımları izleyin.

1. Adım: ınternet bağlantınızı sınayın.

ınternet bağlantınızı sınamak için <a0></a0>, aşağıdaki Microsoft Web sitelerini ziyaret edin:
http://www.microsoft.com
http://moneycentral.msn.com
Bu Web sitelerine bağlanamıyorsanız, ınternet servis sağlayıcınıza (ıSS) ınternet bağlantısı sorunlarını gidermek için başvurun.

2. Adım: Money Microsoft Money kullanıyorsanız, ınternet bağlantınızı sınayın

  1. ınternet servis sağlayıcınıza oturum açın.
  2. Money başlatın.
  3. Atamak Windows Live ID kimlik için Money veri dosyanız.

    Not Windows Live ID kimlik bilgileri e-posta adresini ve bir Windows Live ID siteleri ve Hizmetleri oturum açmak için kullandığınız parola ' dir.

    Money veri dosyanız için Windows Live ID kimlik bilgilerini atamak için aşağıdaki adımları izleyin:
    1. Dosya ' yı tıklatın ve sonra Parola Yöneticisi ' ni tıklatın.
    2. Kullanım Passport oturum-aç ' ı tıklatın.
    3. Windows Live ID bilgilerinizi yazın.

      Varolan bir Windows Live ID kimlik bilgileri yoksa, bunları oluşturmanız gerekir. Bunu yapmak için şu Microsoft Web sitesini ziyaret edin:
      http://login.live.com
    4. Oturum Aç'ı tıklatın.
    Windows Live ID kimlik dosyanıza zaten yeniden atandı, Windows Live ID çevrimiçi oturum.
Bu bağlantı başarılı olursa, adım 3'e gidin.

Windows Live ID oturum açmaya çalıştığınızda bir hata iletisi alırsanız, Microsoft Knowledge Base'deki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
891338Money Windows Live ID bilgilerinizi kullanarak açmaya çalıştığınızda aldığınız hata iletileri

3. Adım: Sınama ve daha sonra MSN Money Hisse simgeleri doğrulayın.

Hisse simgeleri sınama

  1. Aşağıdaki MSN Web sitesini ziyaret edin:
    http://moneycentral.msn.com
  2. Simge kutusunda Money Yatırımlar simgesini yazın Gönder ' i tıklatın ve sonra döndürülen verileri not edin.
  3. Daha sonra güncelleştirilmiş bir teklif aldığınızı doğrulamak için 2 numaralı adımı yineleyin.
Bu bilgisayar güncelleştirilmiş tekliflerinde alamıyor, başka bir bilgisayarda 1-3 arasındaki adımları yineleyin.

Her iki bilgisayar güncelleştirilmiş tekliflerinde alamıyor, kullanılan simgeler ile ilgili bir sorun olabilir. Bu durumda "hisse senedi simgeleri doğrulamak Yükleme" bölümüne gidin.

Ikinci bilgisayarda, ancak ilk bilgisayara güncelleştirilmiş teklifleri almak için adım 4'e gidin.

Hisse simgeleri doğrulama hakkında

Bir hisse senedi simgesini değişiklikler, eski simgesi kısa bir süre için iş devam edebilirsiniz. Eski simge artık geçerli olmadığında, Money simgeyi güncelleştiremiyor.

Ayrıca MSN Money tekliflerinin sunucular ve veri sağlayıcılar tarafından tanınan simgeler kullandığınız simgeler değişebilir. Find Symbol özelliği Money veya MSN Money kullanabileceğiniz tanınan bir simge olup olmadığını belirlemek için kullanabilirsiniz.

MSN Money Simge Bul özelliğini kullanmak için aşağıdaki adımları izleyin:
  1. aşağıdaki Microsoft Web sitesini ziyaret edin:
    http://money.msn.com
  2. Yatırım ' ı tıklatın ve hisse senetleri</a1>'ı tıklatın.
  3. Simge Bul veya ' ı tıklatın.
  4. Yatırım adının bir bölümünü bakın.
Bir yatırımın simgesini değiştirmek için <a0></a0>, aşağıdaki adımları izleyin:
  1. Portföy Yöneticisi'ne gidin.
  2. Yatırım'ı sağ tıklatın ve Yatırım Ayrıntılar ' ı bulun.
  3. Simgeyi değiştirme.

Adım 4: Geçici olarak devre dışı bırakır veya güvenlik duvarı, virüsten koruma veya diğer güvenlik yazılımı kaldırma

Uyarı Bu geçici çözüm, bilgisayarın veya ağın kötü niyetli kullanıcılar veya virüsler gibi kötü amaçlı yazılımlar tarafından gerçekleştirilecek saldırılara karşı daha savunmasız kalmasına neden olabilir. Bu geçici çözüm önerilmez, ancak gerekli olduğunu düşünürseniz kullanabilmeniz amacıyla bu bilgiler sağlanmaktadır. Bu çözümü kullanmak kendi sorumluluğunuzdadır.

Bu sorunu sınamak için <a0></a0>, geçici olarak devre dışı bırakın veya üçüncü taraf güvenlik duvarı programları, virüsten koruma veya yüklü olan diğer güvenlik yazılımı kaldırın. Bunun nasıl yapılacağı hakkında daha fazla bilgi için yazılım üreticisine başvurun.

Not Yazılımı devre dışı bıraktığınızda, yazılımı her zaman tamamen devre dışı değil. Yazılımı devre dışı bırakmak sorunun giderilmiş olup, bu yazılımı geçici olarak kaldırma deneyin.

Bu yordam sorunu giderirse, eklemeniz mümkün olabilir "*. moneycentral.msn.com" yazılım çubuğundaki özel durum veya “ siteleri güvenilen ” listesi. Bunun nasıl yapılacağı hakkında daha fazla bilgi için üreticiye başvurun.

Geçici olarak devre dışı bırakır veya güvenlik duvarı, virüsten koruma veya diğer güvenlik yazılımı kaldırmak için aşağıdaki yordamlar, çalıştırmakta olduğunuz işletim sisteminize uygun olanını kullanın.

Windows Vista

Bu sorunu gidermek için, uygun bölümdeki adımları izleyin.

Bilgisayar ınternet'e bağlıysa

"Aç Windows veya güvenlik duvarı" konusunu aşağıdaki Windows çevrimiçi Yardım ve Destek Web sitesini görüntüleyin:
http://windowshelp.microsoft.com/Windows/en-US/Help/bfe523a9-7eec-4d3f-add1-2f68b9cfa1c01033.mspx

Bilgisayar ınternet'e bağlı değil

"Aç Windows veya güvenlik duvarı" konusunu Windows Yardım ve Destek'te bilgisayarın sabit disk üzerinde aşağıdaki adımları izleyerek görüntüleyin:
  1. Başlat ' ı tıklatın ve sonra da Yardım ve Destek'i tıklatın.
  2. Yardımda Ara kutusuna veya çevrimiçi Yardım arama kutusuna Aç Windows Güvenlik Duvarı'nı açma veya kapatma yazın; sonra da <a2>Yardımda</a2>'ı tıklatın.
  3. Konular listesinde Aç Windows Güvenlik Duvarı veya devre dışı'nı tıklatın.
  4. Karşılaştığınız sorunu en iyi tanımlayan bağlantıyı tıklatın.
  5. Karşılaştığınız sorunu gidermeye yönelik önerileri uygulayın.

WINDOWS XP

Windows XP Service Pack 2 (SP2) yüklediyseniz, Windows XP SP2 tarafından yüklenen güvenlik duvarı yazılımını kapatabilirsiniz. Bunu yapmak için şu adımları izleyin:
  1. Başlat ' ı tıklatın, Çalıştır ' ı tıklatın, Firewall.cpl yazın ve Tamam ' ı tıklatın.
  2. Kapalı (önerilmez)'i tıklatın ve sonra Tamam ' ı tıklatın.
  3. Çevrimiçi tekliflerinin güncelleştirmeyi yeniden deneyin.
Not Özelleştirilmiş tarayıcı ayarları da bu soruna neden olabilir. Varsayılan ayarları geri yüklemek veya ekleme "*. moneycentral.msn.com" Güvenilen siteler ya da her ikisini listeye, bu sorun giderilmiş olabilir. Daha fazla bilgi için tarayıcınız için destek) başvurun.

Adım 5: ınternet bağlantınızı güncelleştirebilirsiniz tekliflerinin sayısını belirleyin...

Talep edebilirsiniz çevrimiçi teklifi güncelleştirme sayısı için ayarlanmış sınırı yoktur. Ancak, bir çevirmeli bağlantı gibi yavaş bir bağlantı sayısına göre daha hızlı bir bağlantı, bir geniş bant bağlantısı gibi tekliflerinin daha etkili sınırı olduğunu fark edebilirsiniz.

Bağlantınızı destekleyeceği tekliflerinin sayısını belirlemek için <a0></a0>, aşağıdaki adımları izleyin.

Microsoft Money 2005'i ve daha sonraki sürümlerinde bir Money

  1. Portföy Yöneticisi'ni açın. Bunu yapmak için <a0></a0>, Yatırım ' ı tıklatın, sonra da Yatırım Araçlar ' ı tıklatın ve Portföy Yöneticisi</a1>'ı tıklatın.
  2. Fiyatlarını Güncelleştir ' i tıklatın ve sonra da <a2>tekliflerine karşıdan Seç</a2>'ı tıklatın.
  3. Aşağıdaki Yatırımlar dışındaki tüm yatırım onay kutularını tıklatıp temizleyin:
    • Dow Jones endüstriyel ortalama
    • Nasdaq bileşik dizini
    • Standart & Yoksul 's 500
    Daha sonra çevrimiçi tekliflerinin güncelleştirmeyi yeniden deneyin.
  4. Teklif beklendiği gibi güncelleştirebilir, Yükleme için çekme teklifleri kutusunu yeniden açın.
  5. Beş ek 10 seçmek için tıklatın simgelerini ve çevrimiçi tekliflerinin güncelleştirmeyi yeniden deneyin.
  6. Çevrimiçi tekliflerinin güncelleştirebilirsiniz, 4 ve çevrimiçi tekliflerinin güncelleştiremiyor kadar daha fazla simge eklemek için 5 adımları yineleyin..
  7. Yükleme için teklif çekme kutusunu yeniden açın.
  8. Çevrimiçi tekliflerinin güncelleştirebilirsiniz kadar yatırımlara ilişkin onay kutularını temizlemek üzere tıklatın.
Karşıdan yükleyemiyor, yatırımlarınızı belirledikten sonra bu Yatırımlar simgesini doğrulayın ve simgeler tanındığını sağlayın. Bunu yapmak için <a0></a0>, aşağıdaki Money Web sitesini ziyaret edin:
http://moneycentral.msn.com

Microsoft Money 2004 ve Money önceki sürümleri

  1. Yatırım ' ı tıklatın, Ortak görevleri altında Portföy ' ı tıklatın, Fiyatlarını Güncelleştir ' i tıklatın ve sonra da <a2>tekliflerine karşıdan Seç</a2>'ı tıklatın.
  2. Aşağıdaki Yatırımlar dışındaki tüm yatırım onay kutularını tıklatıp temizleyin:
    • Dow Jones endüstriyel ortalama
    • Nasdaq bileşik dizini
    • Standart & Yoksul 's 500
    Daha sonra çevrimiçi tekliflerinin güncelleştirmeyi yeniden deneyin.
  3. Teklifleri beklendiği gibi güncelleştirebilir, Portföy Yöneticisi ' ni tıklatın, Ortak görevler ' in altında <a1>Fiyatlarını Güncelleştir</a1> seçeneğini tıklatın ve sonra da <a2>tekliflerine karşıdan Seç</a2>'ı tıklatın.
  4. Beş ek 10 seçmek için tıklatın simgelerini ve çevrimiçi tekliflerinin güncelleştirmeyi yeniden deneyin.
  5. Çevrimiçi tekliflerinin güncelleştirebilirsiniz, 3 ve çevrimiçi tekliflerinin güncelleştiremiyor kadar daha fazla simge eklemek için 4 numaralı adımları yineleyin.
  6. Portföy Yöneticisi ' ni tıklatın, Ortak görevler ' in altında <a1>Fiyatlarını Güncelleştir</a1> seçeneğini tıklatın ve sonra da <a2>tekliflerine karşıdan Seç</a2>'ı tıklatın.
  7. Çevrimiçi tekliflerinin güncelleştirebilirsiniz kadar yatırımlara ilişkin onay kutularını temizlemek üzere tıklatın.

6. Adım: MSN Money çubuğundaki Deluxe (ActiveX) Portföy (yatırım araç kutusu) denetimi, en son sürümünü yükleyin...

MSN Money ActiveX denetimleri güncelleştirme hakkında daha fazla bilgi için Microsoft Knowledge Base'deki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
176841MSN Money yatırım bileşenleri kaldırıp yeniden yükleme hakkında

7. Adım: çevrimiçi teklif sunucusunun URL'SINI doğrulayın.

QuoteServerURL kayıt defteri değerinin doğru olduğundan emin olun

Önemli Bu bölüm, yöntem veya görev kayıt defterini nasıl söyleyin adımları içerir. Ancak kayıt defterini hatalı olarak değiştirirseniz önemli sorunlar oluşabilir. Bu nedenle, bu adımları dikkatlice uyguladığınızdan emin olun. Ek koruma için, kayıt defterini değiştirmeden önce yedeklemeyi unutmayın. Bir sorun oluşursa kayıt defterini daha sonra geri yükleyebilirsiniz. Kayıt defterini yedekleme ve geri yükleme hakkında daha fazla bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
322756Windows'da kayıt defterini yedekleme ve geri yükleme
Windows Vista
  1. Money çıkın.
  2. Başlat
    Bu resmi kapatBu resmi aç
    Start button
    ' ı tıklatın ve sonra da regedit yer <a1>Aramaya Başla</a1> kutusuna yazın.
  3. Aşağıdaki kayıt defteri alt anahtarını bulun:
    HKEY_CURRENT_USER\SOFTWARE\Microsoft\Investor
    Not Bu kayıt defteri alt anahtarı yoksa, Money yeniden 8. Adım'ndaki adımları izleyin.
  4. Aşağıdaki kayıt defteri alt anahtarını bulun:
    HKEY_CURRENT_USER\SOFTWARE\Microsoft\Investor\StockQuotes\QuoteServerURL
  5. Ayrıntılar bölmesinde, adı sağ tıklatın, Değiştir ' i tıklatın, http://data.moneycentral.msn.com/Scripts/invisapi.dll/ <a2>Değer verisi</a2> kutusuna yazın ve sonra Tamam ' ı tıklatın.
  6. Dosya menüsünden Çıkış ' ı tıklatın.
  7. Money'ı başlatın ve sonra teklif güncelleştirmeyi yeniden deneyin.
Windows XP veya önceki bir sürümü
  1. Money çıkın.
  2. Başlat ' ı tıklatın, Çalıştır ' ı tıklatın, regedit yazın ve Tamam ' ı tıklatın.
  3. Aşağıdaki kayıt defteri alt anahtarını bulun:
    HKEY_CURRENT_USER\SOFTWARE\Microsoft\Investor
    Not Bu kayıt defteri alt anahtarı yoksa, Money yeniden 8. Adım'ndaki adımları izleyin.
  4. Aşağıdaki kayıt defteri alt anahtarını bulun:
    HKEY_CURRENT_USER\SOFTWARE\Microsoft\Investor\StockQuotes\QuoteServerURL
  5. Ayrıntılar bölmesinde, URL ' ı sağ tıklatın, sonra da Değiştir ' i tıklatın, yer <a1>Değer verisi</a1> kutusuna aşağıdaki metni yazın ve Tamam ' ı tıklatın:
    http://Data.MoneyCentral.msn.com/Scripts/invisapi.dll/
  6. Dosya ' yı tıklatın ve sonra Çıkış ' ı tıklatın.
  7. Money'ı başlatın ve sonra teklif güncelleştirmeyi yeniden deneyin.

8. Adım: Kaldır'ı ve sonra da Money yeniden yükleyin.

Bunu yapma hakkında daha fazla bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
895866Microsoft Money kaldırıp yeniden yükleme hakkında

Adım 9: VGA modunu kullanarak çevrimiçi güncelleştirmeleri sınamasının...

Not Microsoft Windows'un pek çok sürümü olduğundan, aşağıdaki adımlar sizin bilgisayarınızda farklı olabilir. Böyle bir durumda, bu adımları tamamlamak için ürün belgelerinize bakın.

Çevrimiçi tekliflerinin güncelleştirdiğinizde, bir ilerleme çubuğu ekranda görünür. Bu özellik bilgisayarınızda yüklü olan bir video sürücüsü doğru görüntüleyemiyor, bilgisayarınız yanıt vermeyebilir.

Bilgisayarınızdaki VGA modunu etkinleştirmek için aşağıdaki adımları izleyin.

Windows XP veya önceki bir sürümü

  1. Başlat ' ı tıklatın, Çalıştır ' ı tıklatın, msconfig yazın ve Tamam ' ı tıklatın.
  2. Seçmek için BOOT.INI</a0> sekmesinde tıklatın / BASEVIDEO onay kutusunu işaretleyin ve sonra Tamam ' ı tıklatın.
  3. Bilgisayarı yeniden başlatın ve yeniden çevrimiçi güncelleştirmeleri sınayın.

Windows Vista

  1. Başlat
    Bu resmi kapatBu resmi aç
    Start button
    ' ı tıklatın ve sonra da msconfig yer <a1>Aramaya Başla</a1> kutusuna yazın.
  2. Önyükleme sekmesinde Bankası video onay kutusunu tıklatıp seçin ve Tamam ' ı tıklatın.
  3. Bilgisayarı yeniden başlatın ve yeniden çevrimiçi güncelleştirmeleri sınayın.

Özellikler

Makale numarası: 873204 - Last Review: 17 Haziran 2008 Salı - Gözden geçirme: 12.1
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Money Essentials
  • Microsoft Money Plus Premium
  • Microsoft Money Plus Home & Business
  • Microsoft Money Plus Deluxe
  • Microsoft Money Deluxe 2007
  • Microsoft Money 2007 Home & Business
  • Microsoft Money Premium 2007
  • Microsoft Money Deluxe 2006
  • Microsoft Money Premium 2006
  • Microsoft Money Small Business 2006
  • Microsoft Money Standard 2006
  • Microsoft Money 2005 Deluxe Edition
  • Microsoft Money 2005 Premium Edition
  • Microsoft Money 2005 Small Business Edition
  • Microsoft Money 2005 Standard Edition
  • Microsoft Money 2004 Deluxe Edition
  • Microsoft Money 2004 Premium Edition
  • Microsoft Money 2004 Small Business Edition
  • Microsoft Money 2004 Standard Edition
  • Microsoft Money 2003 Deluxe Edition
  • Microsoft Money 2003 Deluxe and Business Edition
  • Microsoft Money 2003 Standard Edition
  • Microsoft Money 2002 Standard Edition
  • Microsoft Money 2002 Deluxe and Business Edition
  • Microsoft Money 2002 Deluxe Edition
  • Microsoft Money 2001 Standard Edition
  • Microsoft Money 2001 Deluxe and Business Edition
  • Microsoft Money 2001 Deluxe Edition
  • MSN Money
  • MSN Money Plus
Anahtar Kelimeler: 
kbmt kbprb kbtshoot KB873204 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:873204

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com