Les pièces jointes Outlook Web Access ne sont pas enregistrées correctement dans le Service Pack 1 Internet Explorer 6

Traductions disponibles Traductions disponibles
Numéro d'article: 873387 - Voir les produits auxquels s'applique cet article
Cet article peut contenir des liens vers des informations en langue anglaise (pas encore traduites).
Agrandir tout | Réduire tout

Symptômes

Il se peut que vous rencontriez les problèmes suivants lorsque vous accédez à des pièces jointes dans Microsoft Outlook Web Access 2003 :
  • Lorsque vous essayez d'enregistrer une pièce jointe dans Outlook Web Access, il arrive qu'elle ne soit pas enregistrée correctement. Le nom de fichier de la pièce jointe peut être tronqué.
  • Lorsque vous essayez d'ouvrir une pièce jointe dans Outlook Web Access, il arrive qu'elle ne s'ouvre pas correctement.

Cause

Ces problèmes peuvent se produire lorsque les conditions suivantes sont remplies :
  • Vous utilisez le Service Pack 1 Microsoft Internet Explorer 6 pour vous connecter à Outlook Web Access.
  • L'une des mises à jour de sécurité suivantes est installée :
    824145 MS03-048 : Mise à jour du correctif de sécurité cumulatif pour Internet Explorer datée de novembre 2003
    832894 MS04-004 : Mise à jour de sécurité cumulative pour Internet Explorer

Résolution

Informations sur la mise à jour

Pour résoudre ce problème, installez la mise à jour de sécurité 867282 (MS05-014). Pour plus d'informations sur la mise à jour de sécurité 867282, reportez-vous aux sites Web de Microsoft aux adresses suivantes :

Utilisateurs à domicile :
http://www.microsoft.com/france/securite/bulletins/2005/200502_windows.mspx
Professionnels de l'informatique :
http://www.microsoft.com/france/technet/securite/ms05-014.mspx

Statut

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft figurant dans la liste des produits concernés par cet article.

Propriétés

Numéro d'article: 873387 - Dernière mise à jour: jeudi 17 février 2005 - Version: 1.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Internet Explorer Administration Kit 6.0
  • Microsoft Internet Explorer 6.0 sur le système suivant
    • Microsoft Windows XP Professionnel
    • Microsoft Windows XP Édition familiale
    • Microsoft Windows Millennium Edition
    • Microsoft Windows 2000 Server
    • Microsoft Windows NT 4.0
    • Microsoft Windows 98 Deuxième Édition
Mots-clés : 
kbbug kbfix kbie600presp2fix kbqfe kbie600sp2fix KB873387
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com